


Foreword by the Honourable Minister of Education and Human Resources 

Training manual for secondary school laboratory attendants
 
 

It gives me great pleasure to be associated with this training manual for secondary 
school laboratory attendants, which has been produced jointly by the Mauritius 
Research Council (MRC) and my Ministry.  
 
Indeed, my Ministry is very much concerned with the teaching and learning of 
science in schools.  The Mauritius Research Council, in its capacity as the adviser to 
Government on matters pertaining to science and technology, has undertaken a 
number of studies with a view to assessing the status of science and technology in 
Mauritius. 
 
In line with the recommendations made, the New Curriculum makes provision for 
compulsory science for all students up to Form V.  However, in order to enhance the 
quality of teaching and learning of science for all in our schools, it is also imperative 
to provide adequate training and tools to all those who will have the responsibility of 
leading us to the attainment of our objectives.  This also demands that the teaching 
of science has to be both more interactive and anchored in realia.  In this respect, 
this approach will bring the learning of science in line with our vision for a quality 
education for all. 
 
This is the first training manual that has been developed for laboratory attendants 
working in Mauritius and Rodrigues. Developed by a Task Force composed of 
experienced teachers from State and Private secondary schools, this manual aims at 
strengthening the competencies in a critical area of the national human resources 
involved in science and technology education.   

 
It covers the theoretical background and addresses, in a concise manner, the various 
basic skills and techniques required by laboratory attendants, both experienced and 
new, to help them provide effective support in biology, chemistry and physics 
practical classes.  Essential referential information has been provided regarding the 
organisation and management of the laboratory, hazards and precautions, and the 
adoption of good laboratory practice to ensure the safety of students, teachers and 
laboratory attendants.  In line with the growing use of computers in science 
teaching, the manual also introduces basic information technology (IT) skills. 
 
Importantly, this manual has equally a potentially wider audience since it may also 
be used as a resource material in other countries that follow similar secondary 
school science curricula. 
 
I wish to acknowledge the effort and dedication of the members of the Task Force 
who, in spite of their ongoing teaching commitments, have successfully collaborated 
to produce this unique training resource. 
 
 
 
Hon. Dharambeer Gokhool 
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NOTE ON THE USE OF THIS MANUAL 
 

Laboratory attendants in secondary schools play a crucial role in the 

preparation and smooth running of science practical lessons and 

demonstrations. 

 

The purpose of this manual is to provide guidance to laboratory attendants in 

biology, chemistry and physics, to enable them contribute more effectively to 

the teaching of practical science at lower and higher secondary level. 

 

The manual is designed in a user-friendly format and makes use of numerous 

illustrations to cover the key areas that are essential for developing the 

required laboratory-based skills and techniques. Emphasis is made 

throughout the manual on adopting good laboratory practice, especially 

concerning safety. In this context, the manual can serve as the basis for a 

structured training course for laboratory attendants. Teachers or instructors 

who wish to use this manual for training laboratory attendants are 

encouraged to refer to examples in their own laboratory, to demonstrate how 

the approach developed in the manual can be transferred to the day-to-day 

activities of the laboratory attendant. 

 

The MRC has, as far as possible, ensured that the contents of this manual are 

accurate. Kindly advise us of any errors or omissions at the address below, 

so that we can rectify these when updating. We also welcome your 

comments and suggestions on how to enhance the manual. 

 

 

Mauritius Research Council     Tel: +230 465 1235 
La Maison de Carné      Fax: +230 465 1239 
Royal Road       Email: mrc@intnet.mu 
Rose Hill       Internet: www.mrc.org.mu 
Mauritius 
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UNIT 1 – LABORATORY ORGANISATION AND MANAGEMENT 
 
 
11..  IINNTTRROODDUUCCTTIIOONN  
 

Practical Work is an integral part of science teaching and learning. The 
laboratory attendant is indispensable for the proper running of practical work. As 
such s/he has important responsibilities in the management of the laboratory. It is 
advisable that attendants have some knowledge of what a good laboratory 
design is, to ensure that they can optimize the use of sometimes limited 
resources in the laboratory.  Laboratory equipment, apparatus and materials 
should be properly managed and be easily accessible for the efficient running of 
practical classes. 

 
 
11..11  OOPPEENNIINNGG  AANNDD  CCLLEEAANNIINNGG  
 

Laboratory attendants should perform the following duties daily: 
 
(i) Arrive half an hour prior to the beginning of classes in the morning. 
(ii) Open doors and windows for aeration. 
(iii) Check the gas taps for any leakages. 
(iv) Turn lights on, if necessary. 
(v) Clean all benches and stools and wash sinks, whenever the need arises. 
(vi) Wipe glass panes, sweep and mop the floor. 

 
 
11..22  DDAAIILLYY  PPLLAANNNNIINNGG  OOFF  PPRRAACCTTIICCAALL  WWOORRKK//DDEEMMOONNSSTTRRAATTIIOONN  
 

Make sure that the teachers’ instructions for practical work or demonstrations are 
entered in a record book. 
 
Read the instructions carefully so that you can organise properly and have 
everything at hand when required. 
 
The following information will be essential: 

 
• Number of pupils or groups of pupils in the class. 

• Time/period of practical lesson/s planned for the day. 

• List of equipment/materials/apparatus and the number required. 

• Equipment/materials that need to be prepared in advance. 
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• Apparatus to be checked to ensure that they are in proper working condition. 
If there is a need for borrowing or loaning of equipment from other 
laboratories, then make the necessary arrangements as early as possible. 

 
 
 
11..33  RRUUNNNNIINNGG  OOFF  PPRRAACCTTIICCAALL  CCLLAASSSSEESS  

 
• Remember to open main gas supply when using the Bunsen burner. Close 

after use. 

• Placing the equipment/apparatus/materials needed for the day on a tray (or 
trolley), makes it easier to move from the preparation room to the laboratory 
and back. 

• Materials, which are likely to be re-used in near future, can be kept in 
appropriately labelled containers and stored for subsequent use in other 
practical classes. 

• Glassware should be handled carefully. 

• Make sure you are aware of: 
9 the hazardous nature of certain materials, e.g., radioactive materials, 

corrosive and oxidizing agents, and 
9 how to handle, store and/or dispose of them safely. 

• When preparing solutions use distilled water, unless specified otherwise. 

• Perform trial experiments and report to the teacher/s concerned. 

• Record the amount of chemicals and solutions used in your notebook.   

• Organise the safe disposal of used chemicals and other waste materials 
(discuss with the teacher if you need advice on safe disposal procedures). 

• Clean the laboratory after each practical session to promote safe and clean 
practices (this ensures that you follow good laboratory practice). 

• Ensure that dangerous chemicals, concentrated acids and alkalis are 
securely stored. 

• Keep an eye on all electrical apparatus and inspect all electrical fittings and 
connecting wires. 

• Cover all equipment with dust covers when they are not in use. Note that 
routine cleaning and dusting of equipment help in their maintenance.   

• Avoid prolonged exposure of equipment and chemicals to excessive heat or 
direct sunlight. In most cases, these conditions can contribute to damage. 

• Note that it is best to follow instructions given in the manufacturer’s manual 
for good maintenance of equipment. 
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• At any time, if you happen to detect a gas leakage, immediately open all 
doors and windows and close the main gas supply tap. Do not turn on or off 
any electrical switch. After sufficient aeration, proceed to investigate the 
cause of the leakage. 

• Make sure that you know the location of emergency electrical cut-outs, 
stopcocks and main switches in the laboratory.  These should be labelled 
properly. This will allow prompt intervention when dealing with an emergency. 

 

11..44  SSTTEERRIILLIISSAATTIIOONN  ((BBIIOOLLOOGGYY))  
 

For experiments which involve micro-organisms or tissue culture, it is necessary 
to sterilise instruments and culture media. 
 
Instruments can be quickly sterilised by heating in the flame of a Bunsen burner 
or by dipping in absolute (almost 100%) ethanol. 
 
Bench tops are best washed with a mild antiseptic solution. 

 
The skin surface can be swabbed with cotton wool soaked in absolute ethanol. 
Note that cultures must be sterilised before disposal. 

 
 
11..55  CCLLEEAANNIINNGG  AANNDD  DDIISSPPOOSSAALL  AARREEAA    ((BBIIOOLLOOGGYY))  
 

One of the main problems of waste disposal concerns solid materials. These can 
be collected in wire baskets or plastic containers. Plastic bags can be suspended 
on the sides of sinks, which can then be emptied into dustbins. Ensure that a 
supply of disinfectant is always handy. 
 
Dirty glassware and apparatus need to be collected carefully and cleaned 
promptly. Animal tissue or other biological materials must always be safely 
disposed of. 
 
A drying rack for glassware is essential.  It is also important that a specific area 
be allocated for this purpose. 
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11..66  SSTTOOCCKK  KKEEEEPPIINNGG  AANNDD  CCOONNTTRROOLL  

  
It is necessary to organise the store in an orderly and systematic manner. 

 
(i) Arranging Stock  

 
Items should be placed in known positions so that they can be located 
easily. 

 
Racks, shelves and cupboards should be available in the laboratory. 

 
� Allocate a number (e.g., 1, 2, 3, etc.) to each cupboard. 
� Allocate a letter (e.g., A, B, C, etc.) to each shelf. 

Cupboard

 

� Sub-divide each shelf in sub sections (e.g., (i), (ii), etc.) 
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(b) Physics 
 

Classify the items as follows:   -  Electricity 
- Magnetism 
- Mechanics 
- Light 
- Heat 
- Modern physics 

 
Arrange the chemicals/equipments in ALPHABETICAL order as per above 
classification. 
 
Finally, display the list of items stocked in each cupboard on an A4 sheet. 
This can be placed in a transparent folder and attached to the cupboard 
door, so that the information is easily accessible to everyone using the 
laboratory. 

 
 
 
(ii) Stock Control – Record Keeping 

 
(a) A Stock Book (Hard Cover) 

 
 Item Cupboard 

No. 
Qty Reqd 

by 
Authority 

Qty in 
stock as at 
30.06.05 

Qty used 
or 

damaged 

Qty 
Bought 

Stock as at 
01.07.2006 

1. Alphabetical 
order 

      

2.        
3.        

        
 

To keep track of the movement of stocks, a regular inspection of the store 
and checking of stocks is needed. The frequency of checking could be on 
a specific day of the month, e.g., the last Friday of every month. 
 
The laboratory attendant has to keep a weekly record of the use of 
chemicals and breakages in a special ‘Note Book’.  He/she should make 
sure that the various items and chemicals required are always available in 
sufficient quantity, so as to cater for the scheduled sessions of practicals. 
 
Computerised stock control systems can represent a suitable way to keep 
track of stock movements. Appropriate software (e.g., Microsoft Excel) is 
required and the laboratory attendant should be aware of how to input and 
retrieve data (see section on Basic IT skills for more information). 
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(iii) Ordering Equipments/Chemicals  
 

Ordering often requires experience in the laboratory, sound judgement of 
what is required and some common sense. Whereas multiple small orders 
are not appropriate on a cost basis, it is also unwise to leave too long 
intervals between consecutive orders due to the limited shelf-life of some 
chemicals/reagents. Safety issues also need to be considered. 

  
Examples: 
Conical flasks: can be ordered for a year’s supply. 
Hydrogen peroxide: order sufficient stock to last for 2 months (beyond this 
period, the reagent will decompose and over time can lead to an 
accumulation of potentially explosive peroxides). 

 
To keep a progress of purchase orders, an ‘Order Book’ is quite useful. 

 
Date  Supplier Item/Qty Estimate (Rs) Remarks 
     
     
     
     

 
 
(iv) Record Keeping 

 
Keep records of:  
(i) practical and demonstration work, 
(ii) stock: 

- chemicals 
- glassware 
- instrument and apparatus, 

(iii) reference books, 
(iv) chemicals and reagents used, and 
(v) breakages. 

 
This will enable you to plan, monitor and do your work properly.  Records 
can be kept in files, record books and computer files. For example, 
records of chemicals used and breakages should state the date, the name 
of the person responsible, the class and description of the item, etc. 
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Example showing record of chemicals used 
 

Date Chemical Amount used Amount left 
6.10.05 Calcium 

carbonate  
10.0 g  

2.10.05 Concentrated 
hydrochloric acid  

100 cm3  

 
 

Example showing record of breakages 
  

Date Name Form Unit Item and 
description 

5.09.05 Suraj UVI 1 Burette 
6.09.05 Jean  LVI 1 Conial flask 250 

cm3

 
The record of chemicals used and breakages occurring during the year 
will be very useful for inventory, stock control and for purchasing new 
equipment, glassware and chemicals. 
 
Note:  Another useful file to keep 
 
(i) List of equipment and chemicals already purchased, e.g., invoices. 
(ii) Recent price list and catalogue of suppliers (note that with growing 
access to the Internet, a lot of this information can now be viewed on the 
websites of the suppliers). 
(iii) Requisition list, equipment and chemicals to be purchased. 

 
 

The stock book must be updated every year by including equipment and 
chemicals received and by removing breakages and chemicals used, as 
well as any apparatus which are still in proper working condition. 

  
For further information on Storage and Stock Control, please refer to 
Appendix 1 (On CD on back cover) 

 
 
11..77  CCLLOOSSIINNGG  TTHHEE  LLAABBOORRAATTOORRYY  
 

At the end of the day, ensure that all gas taps, electricity, and water supplies in 
the laboratory are closed. 
 
Return the keys to the office/usher after closing the laboratory. 
 

For further information on Day to Day Laboratory Management, 
please refer to Appendix 2 (On CD on back cover) 

7 



 
UNIT 2 - HAZARDS AND PRECAUTIONS IN THE LABORATORY 
 
A laboratory can be a hazardous place. Your duty as laboratory attendant is to see to it 
that all potential hazards are minimised in the interest of all those have access and use 
the laboratory. 
 
Accidents in the laboratory often happen due to unsafe work practices. Prevention is 
always better than cure, and therefore every possible precaution should be taken to 
avoid any kind of accident in the laboratory. Use of personal protective devices and 
caution during the handling of materials and equipment can minimise the risk of 
accidents. Always observe elementary safety rules in the laboratory. 
 
The essential ingredients of prevention of hazardous situations are: 
(i) good ‘housekeeping’, 
(ii) awareness, 
(iii) good storage habits, and 
(iv) safe working procedures. 
 
The following are examples of some potential sources of hazards in the laboratory (this 
list is not exhaustive and you may wish to prepare your own list to use as reference in 
your laboratory): 
(1) Limitations in the laboratory working space. 
(2) Glassware. 
(3) Fire. 
(4) Chemicals. 
(5) Gas cylinders and burners. 
(6) Electricals. 
(7) Radioactive material. 
(8) Tools. 
(9) Preserved material. 
(10) Toxic plants. 
(11) Microbiological material. 
(12) Field work. 
(13) Aeration. 
(14) Practical work. 
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22..11  LLAABBOORRAATTOORRYY  WWOORRKKIINNGG  SSPPAACCEE  
 

• The students’ working areas should be adequate. This can prevent accidents 
due to students jostling or bumping into one another. 

• Fittings on the floor and wall must not protrude. You should be cautious 
whenever there are slabs of drains or pipes over the floor surface or when the 
floor is slippery.  

• Always move carefully in a laboratory. 
 

In general, the laboratory layout must be such that all normal activities like 
opening windows and pulling down blackout blinds can be done without any risk 
of damaging material or equipment found on the benches. Accidents may occur 
due to poor laboratory organisation. 

 
 

22..22  GGLLAASSSSWWAARREE  
 

• Breakage can be due to incorrect heating procedure and/or poor quality of 
glassware. 

• Glass objects may roll off the bench or get knocked onto the floor. 
• Hot glassware can cause serious burns. 
• Broken, chipped or cracked glassware (e.g., glass tubing with sharp and 

rough edges) can cause cuts. 
• Broken thermometers (while these can cause cuts, the material inside the 

thermometer, e.g., mercury, is itself hazardous). 
 

22..33  FFIIRREE  
 

• Volatile substances. 
• Flammable substances. 
• Electric short-circuits or sparking caused by defective switches, or by 

overloading on multi-plugs. 
 
22..44  CCHHEEMMIICCAALLSS  
 

• Unlabelled reagent bottles. 
• Corrosive chemicals. 
• Inappropriate storage methods. 
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• Bottles containing concentrated ammonia. 
• Diluting of concentrated acids. 
• Organic chemicals (which can be both volatile and toxic). 

 
 
22..55  GGAASS  CCYYLLIINNDDEERRSS  AANNDD  BBUURRNNEERRSS  
 

• Wrong handling procedures. 
• Old, worn or damaged rubber tubing. 
• Regulator in poor working condition. 
• Leakage (cylinders, regulators, connections and tubing). 

 
 
22..66  EELLEECCTTRRIICCAALLSS  
 

• Damaged insulation, plugs, sockets and outlets. 
• Damp conditions. 
• Loose connections. 
• Overloading (including multi-plugs). 
• Improper or damaged earth connections. 
• Short circuits. 
• Improper fuse rating. 
• Absence of circuit breakers and differential switch (e.g., Residual Current 

Device, RCD). 
• Improper/faulty wiring. 
• Mobile phones operating close to sensitive equipment. 

 
 
22..77  RRAADDIIOOAACCTTIIVVEE  MMAATTEERRIIAALL  
 

• Unnecessary exposure. 
• Improper handling. 
• Improper storage. 

 
 
22..88  TTOOOOLLSS  

 
• Dissecting instruments (scalpels, forceps, needles, scissors and cutters). 
• Syringes with needles. 
• Screw drivers, cork borers, soldering iron, etc. 
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22..99  PPRREESSEERRVVEEDD  MMAATTEERRIIAALL  
   

• Improper preservation of animal tissues and organs in formalin. 
• Improper preservation of plant materials in alcohol. 

 
 
22..1100  TTOOXXIICC  PPLLAANNTTSS    
  

• Plants with variegated leaves. 
• Plants with latex (milky fluid). 
 
 

22..1111  MMIICCRROOBBIIOOLLOOGGIICCAALL  MMAATTEERRIIAALL  
 

• Bacterial cultures. 
 
 
22..1122  FFIIEELLDD  WWOORRKK  
   

• Collection of specimens. 
• Accompanying students in outdoor activities. 

 
 

22..1133  AAEERRAATTIIOONN  
 
• Improper ventilation. 
• Fume hoods in poor working condition. 

 
22..1144  PPRRAACCTTIICCAALL  WWOORRKK  
  

• Lack of observing basic precautions. 
• Distraction of students. 
• Snapping of wires, boiling of alcohol or volatile liquids, use of pipettes. 
• Improper use of microscopes. 
• Use of apparatus that has not been properly secured on the bench. 

 
For further information on Hazards and Safety Symbols, please refer 
to Appendix 3. (On CD on back cover) 
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UNIT 3 - SAFETY AND FIRST AID PROCEDURES IN THE LABORATORY  

 
Security and safety are important in the laboratory. Although the immediate 
responsibility for ensuring laboratory safety is closely linked with the teachers and 
laboratory attendants using the laboratory daily, ultimately the whole school, including 
the rector/principal, ushers, and students, has an interest in seeing to it that the science 
laboratory remains safe environment.  In this unit, the measures to avoid accidents and 
reasonable steps to be taken in the event of accidents will be discussed. 
 
 
33..11  PPEERRSSOONNAALL  HHYYGGIIEENNEE  
 

• Wash promptly whenever a chemical has come into contact with the skin. 
Before you start, know what you are working with. 

• Wear closed shoes in the laboratory. 
• Wear a laboratory coat to protect from accidental splashes, spills, etc. 
• Wear gloves and goggles when handling corrosive reagents. 
• Laboratory coats should be laundered regularly. 
• Avoid wearing your laboratory coat outside the laboratory. 
• Do not drink, eat or smoke in the laboratory. 
• Do not use ice from the laboratory for beverages. The refrigerator or oven in 

the laboratory should not be used to store food. 
 
 
33..22  HHOOUUSSEEKKEEEEPPIINNGG  
 

Good housekeeping is a necessity for a safe laboratory. 
• Always maintain the laboratory clean. 
• Inspect the storage area regularly to locate, correct or draw attention to 

potentially dangerous situations, e.g., gas fixtures, electrical fittings and 
connections. 

• Inspect electrical appliances and gas fixtures on a regular basis. 
• Report any hazard to the teacher/head of department. 
• Do not allow students to carry dangerous reagents. 
• Experiments which produce toxic or irritant gases, e.g., chlorine, should be 

carried out in the fume chamber or under a hood, with adequate ventilation. 
• Return reagents and equipment items to their proper place after use. 
• Chemicals, especially liquids, should never be stored on the floor. Large 

bottles (2.5 litres, or bigger) should not be stored above bench level. 
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• Unlabelled, contaminated or undesirable reagents should be discarded in a 
safe manner. 

• Store items such that they do not protrude out of shelves or benches. 
• Store items and equipment so that they do not block access to emergency 

equipment. 
• Keep aisles and passageways clear so that movement is free. 
• Do not store combustible material close to aisles or passageways. 
• Clean all working surfaces and floors regularly. 
• Do not allow spills on floors. Mop up immediately to avoid slipping. 
• Label all containers, indicating clearly the name of the contents and the 

hazards, if any. 
• Do not leave the laboratory unattended. 
• At least two exit doors must be easily accessible at all times. 
• Ask students to leave their bags and other bulky items on shelves which are 

specifically designated for this. 
 
 
33..33  FFIIRRSSTT  AAIIDD  KKIITT  AANNDD  FFIIRRSSTT  AAIIDD  PPRROOCCEEDDUURREESS  
 

• A First Aid kit should contain the following items: band aids, sterile gauze, 
bandages, scissors, antiseptic creams or ointments and eyewash (please 
refer to Appendix 4 for more details). 

• Make sure that the First Aid kit is located in an easily accessible part of the 
laboratory. The location of the First Aid kit should be clearly visible from any 
place in the laboratory. 

• Regularly check that the kit is stocked and verify the expiry dates. Substances 
whose expiry dates have passed should be discarded and replaced 
immediately. 

• Although it can be helpful to administer First Aid before an injured person is 
able to receive professional medical care, you should be aware that in some 
circumstances this may not apply. For advice, check with a person who has 
followed formal First Aid training. 

• Do not give the injured person anything to drink unless you are absolutely 
sure there is no risk of causing further complications.  

• Wash cuts with plenty of water and apply sterile dressing. You can also apply 
a thin layer of antiseptic cream. 

• In cases of minor heat burns on the skin, you may use running water to 
alleviate the pain. Apply a paste of sodium bicarbonate (sodium hydrogen 
carbonate) and water. 
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• Sodium bicarbonate (sodium hydrogen carbonate) can also be used in cases 
of acid and alkali burns. 

• In case of eye burns, wash the eye with plenty of running water for 5-10 
minutes, then seek medical assistance. 

• In case of bleeding, hold the injured area tightly for some time to stop the 
blood flow. If severe bleeding continues seek immediate medical assistance 
or call the ambulance. 

• In case of electrocution, do not touch the person as you may yourself run the 
risk of being electrocuted. Immediately switch off the electricity mains supply 
and get the person to lie down. Seek medical assistance. 

 
 
33..44  LLAABBOORRAATTOORRYY  WWOORRKKIINNGG  SSPPAACCEE    
 

• Accidents can occur in situations where students have insufficient working 
space, due to overcrowding of chemicals/equipment on the workbench. 

• Too many stools around the workbench and in the aisles or passageways 
may be a potential hazard because movement is restricted in case of 
accident. 

 
 
33..55  GGLLAASSSSWWAARREE  
 

• Handle broken glass with care, as it can be a cause of injury in laboratories. 
• Inspect all glassware before use. 
• Do not use cracked or chipped glassware. Keep aside broken glass for audit 

purposes. 
• After audit, discard all broken, chipped or badly scratched glassware. Before 

disposal, wash all empty glassware containing chemicals with plenty of water. 
• All broken glass requires special handling disposal procedures to prevent 

injury of those collecting waste. Dispose of broken glass pieces carefully. 
• Do not store glassware near the edge of shelves. 
• Do not store glass bottles or containers in direct sunlight. They may act as a 

lens and cause fire. 
• Glass tubing must be handled with special care. When you have finished 

cutting the glass tube, polish the ends. You can (i) rotate the tips on a Bunsen 
flame, or (ii) use emery paper. 
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• Carry long glass tubing vertically, never horizontally. 
• Follow the right procedure when you cut glass tubing. Use a glass file or knife 

to make a mark on the glass. Apply pressure close to the mark to break the 
tubing. Use a piece of strong tissue or cloth to avoid the risk of being cut by 
the sharp edges, and to contain any glass fragments. Never use bare hands. 

• When you need to insert a thermometer or tubing into a rubber bung, first use 
a cork-borer lubricated with glycerol (propan1-2-3-triol) with a slightly greater 
diameter than the thermometer/tubing. Then insert the thermometer or the 
tubing in the borer. Withdraw the cork borer. Use the same procedure to 
remove tube/thermometer from the bung.  

• Always use pipette fillers to pipette solutions, e.g., volatile liquids, aqueous 
ammonia, oxalic acid (ethanedioic acid), toxic liquids and bacterial broths, etc. 
(As a general rule for your own safety, avoid pipetting by mouth). 

• If glass stoppers become jammed, loosen by tapping gently with a wooden 
block wrapped in a piece of cloth. You may also use warm water, depending 
on the substance that is inside the container. 

• Since use of glass involves more risk, you may use plastic whenever 
possible. For example, you can use plastic measuring cylinders to measure 
volumes of water, dilute acid, dilute alkali etc. For some chemicals, plastic 
cannot be used – ask for advice from the teacher if you are not sure. 

• Use heat resistant glass apparatus whenever heating is required. 
• Handling damaged thermometers can be a hazard due to both broken glass 

and mercury spillage. 
 
33..66  FFIIRREE    
 

• Light Bunsen burners using preferably a gas lighter. Caution students with 
long and loose hair, or loose clothing. 

• Check fire extinguishers regularly to see if they are in proper working 
conditions. 

• Get fire extinguishers serviced and recharged regularly. 
• Keep the following at hand: 

9 carbon dioxide extinguishers, 
9 fire blanket, and 
9 sand bucket. 

• If someone’s clothing catches fire, smother (etouffe’) the flames with the fire 
blanket and place the person horizontally on the floor. 

• In case of fire in the laboratory assist any person in immediate danger to 
safety, if this can be done without risk. 

• Evacuate the laboratory in an orderly manner. 
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• Switch off the main gas supply. 
• If there is still no immediate danger to yourself, use a fire extinguisher to 

control and put out the fire. 
• If this is not possible, use the fire alarm and notify the fire brigade. 
• If possible, close doors and windows, making sure that no one is left behind. 

 
For further information on List of Materials for First Aid Kit and Fire 
Fighting, please refer to Appendices 4 & 5. (On CD on back cover) 

 
33..77  CCHHEEMMIICCAALLSS    
 

• You should never taste chemicals or drink from a beaker, even if there is no 
apparent smell or colour. Many chemicals are toxic. They can cause 
poisoning, e.g., lead or mercury compounds. 

• Wash hands thoroughly after handling chemicals. 
• Wash sinks with water to remove traces of chemicals. 
• Pour chemicals from bottles by using the correct techniques. 
• When pouring chemicals from beakers, use a stirring rod to direct the flow 

and avoid splashes. 
• Handle organic solvents with care, as many are highly flammable. 
• Some reactions can be dangerous. Never mix chemicals or solutions unless 

clearly instructed to do so. 
• Keep flammable chemicals in a cool place away from the laboratory. Keep a 

limited amount for use in the laboratory. 
• Store dangerous chemicals such as corrosive acids close to the floor, never 

on high shelves. 
• Any chemicals stored at floor level should be away from the walking areas. 
• Sodium metal must always be stored in kerosene/paraffin oil. Do not handle 

sodium metal with bare hands. This metal is very reactive and contact with air 
and moisture can be dangerous. 

• Label reagent bottles clearly and prominently. 
• Bottles should never be completely filled with liquids. Leave adequate space 

for the lid. 
• When dissolving substances such as sodium hydroxide always use a heat 

resistant vessel (preferably glass), since a lot of heat is liberated during this 
process. 

• When preparing dilute acid from concentrated acid, always add a small 
volume of concentrated acid to a large volume of water, never water to 
acid. Use heat resistant glass or plastic vessel during the preparation. 

• Do not allow unauthorized persons in the store room. 
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• Store chemicals in single rows and in alphabetical order on strongly 
constructed shelves. 

• Chemicals which deteriorate on exposure to light, should be stored in brown 
bottles or in the dark, e.g., hydrogen peroxide, silver nitrate, bromine, 
potassium permanganate. 

 
33..88  GGAASS  CCYYLLIINNDDEERRSS  AANNDD  BBUURRNNEERRSS  

 
Gas Cylinders 
 
• Open gas cylinder controls slowly and carefully. 
• Handle the gas cylinders with care. 
• Keep gas cylinders at ground level in a safe place (preferably outside the 

laboratory). 
• Cylinders must be firmly secured at all times – chained, or clamped to the wall 

or bench. 
• Always check the gas detector before switching on the gas tap.  
• Always switch off the main gas tap when burners are not in use. 
• Know how to operate the emergency switch for gas. 
• Stiff valves should be treated with carbon, NEVER use wrenches or 

hammers.  If unable to open, return unused to the supplier indicating the fault. 
• Cylinders must not be used without pressure regulators. 
• Do not store cylinders close to flammable solvents. 
• 50% of accidents involving gas cylinders are caused by oxygen.  Oxygen-

enriched atmospheres increase fire hazards. 
• Valve gear must never be greased or oiled. 

 
Bunsen burners 

• Check the rubber tubing regularly. It can be damaged by heat, especially 
during summer. 

• Never use worn out rubber tubing as it can cause gas leakage. 
• Clean burners regularly to remove deposits. 
• Check gas taps before, during and after each practical session.  
• Adjust the air hole of burners so as to get a blue flame. 
• Never keep volatile liquids near a Bunsen flame. 
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• Use a water bath for heating an inflammable liquid. Direct heating involves 
the serious risk of the liquid igniting and burning explosively. 

• Check for gas leakages using soapy water on rubber tubing. 
• Use rubber tubing of appropriate length (about 50 cm), to avoid entangling 

with nearby objects. 
 

Refrigerators 
 

Foodstuff for staff should never be placed in a biological refrigerator designated 
for  microbiological cultures or dissection material. 
 
Domestic refrigerators have a micro-switch for the internal light, which is usually 
not spark proof.  About 3 – 5 cm3 of ether, propanone or petroleum ether 
evaporated inside a refrigerator 1m3 capacity will produce an explosive mixture. 
(Note: spark proof refrigerators will have a manufacturer label on the door to 
indicate this). 
 

 
33..99  DDAAMMAAGGEEDD  IINNSSUULLAATTIIOONN,,  PPLLUUGGSS  AANNDD  SSOOCCKKEETTSS  

 
Usually electrical cables consist of three wires – LIVE, NEUTRAL and EARTH 
wires. The LIVE wire is the one which is at a high voltage (usually 240 volts a.c.) 
and is therefore dangerous to touch. Any contact with the LIVE wire may result in 
electric shock or electrocution. 
• Be sure that adequate electrical insulation covers all electrical conductors and 

connectors before you switch on any equipment. Examine equipment 
regularly for the possible presence of faulty/ bare wires. Insulation may suffer 
from wear and tear after prolonged use of wires. Do not use old and worn out 
leads that have bare connecting wires inside exposed.  

• Regularly examine electrical plugs to make sure the wiring is secure and the 
fuse is properly rated and in working condition. 

• Do not pull on cords to remove plugs from sockets. Pull out the plug gently 
from the socket. 

• Avoid bending or twisting electrical cables as this will eventually cause the 
insulation to crack or break. 

• Ensure that all electrical wirings are insulated to minimise any risk of contact 
with the LIVE wire. Damaged insulation can lead to short circuit, overheating 
and eventually fire.   

• In case a fault is detected, switch OFF the mains supply. It is dangerous to 
carry out repair of any equipment, which is not completely disconnected from 
the mains. 
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• It is a good practice to remove the plug from the socket before repair. 
Sometimes the socket may be faulty and the appliance may still be ‘live’ when 
you think it is off. (Note: Whenever possible, use 3-pin sockets which have 
their own switch – this brings an added level of safety.) 

• Electrical sockets may present shock and electrical fire hazards. Never insert 
metal objects such as hairpins, paperclips, pens, keys or normal screwdrivers 
into the sockets, especially those which do not have their own switch. 

 
33..1100  DDAAMMPP  CCOONNDDIITTIIOONNSS  
 

Water provides a good path for electricity. Electrical accidents often occur when 
a person comes into contact with both a LIVE power line and ground. A person 
standing in water provides an excellent electric contact with ground. The 
resistance of the human body to current flow decreases drastically when the skin 
is wet, compared to that of dry skin. If the person touches a defective electrical 
appliance, current will easily flow through his body and this may cause serious 
injuries and even death. 

  
• Never touch electrical appliances, plugs or switches with wet hands. 
• Do not let appliances or cables come into contact with water. Take special 

precaution when working with water in electrical equipment, e.g., when filling 
an electric kettle with water, avoid getting the socket wet. 

• Avoid using equipment near water, e.g., near laboratory sinks or on wet floor 
etc. If the equipment is not properly insulated and earthed, there is a potential 
danger of electric shock. 

 
33..1111  LLOOOOSSEE  CCOONNNNEECCTTIIOONNSS  
   

Loose connections can cause short circuits. If a bare wire becomes loose and is 
in contact with some part of the equipment (e.g., the metal casing of an electrical 
kettle which is not earthed), any person touching it will get an electric shock or 
will be electrocuted. 
 
Loose connections can also lead to overheating of the wires or the electrical 
device. The heat produced may be enough to melt the insulation and cause a 
fire. 
 
• Check regularly for loose connections, bare wires coming out of the terminals 

in plugs or in sockets.   
• Never use any apparatus that produces a “tingle” or a buzzing sound. Check 

its connections or send for repair if necessary. 
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• Check that plugs fit in tightly in sockets. Otherwise, insertion or removal of the 
plugs can cause sparking with the possible risk of fire. 

• In the interest of safety, always use appropriately matched plugs and sockets. 
E.g., Interfacing a French model plug (2 round pins and one round recess) 
with a UK model socket (designed to receive plugs with 3 rectangular pins) 
will allow electricity to flow. However, because the EARTH terminals are 
never connected, there is no protection at all from electric shock/electrocution 
in case a fault occurs. 

 
33..1122  OOVVEERRLLOOAADDIINNGG  
 

Plugging in too many appliances in one socket will overload the circuit. This will 
cause overheating as an unusually large current will flow in the wires. If the wires 
are not designed to carry this current, the large amount of heat produced can 
melt the insulation, cause a short circuit and possibly start a fire. 
 
• Avoid overloading circuits.  
• Use extensions which have the proper rating and are equipped with a fuse. 
• For added safety, when using an extension that ends with several electrical 

sockets, ensure that each socket can be switched individually. 
• Avoid using long extension cords. 
• Avoid joining one extension to another.  

 
33..1133  IIMMPPRROOPPEERR  OORR  DDAAMMAAGGEEDD  EEAARRTTHH  CCOONNNNEECCTTIIOONNSS  
 

Earth wires are connected to the metal casings of appliances, which are the parts 
that you may have to touch while using them. If a live wire is accidentally 
detached from its connection inside the appliance and touches the metal casing, 
a current immediately flows to earth through the earth wire and blows the fuse. 
This prevents the current from flowing through the person who is touching the 
casing at that moment. Earthing a device is therefore essential for protecting the 
user. 
 
However, if the earth connections of the laboratory electricity supply are improper 
or damaged, then the user is still at risk when a fault occurs, even though the 
equipment itself is properly wired. 

 
To have a properly connected earth wire: 
• Fix the earth wire to a copper rod/plate. 
• Bury the rod/plate about one metre deep in a damp soil containing charcoal 

and kitchen salt. 
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• Ensure that all sockets in the laboratory that have an earth terminal are 
connected to the main earth wire that links the laboratory to the copper 
rod/plate. It is advisable to get the assistance of a qualified electrician to verify 
this. 

 
33..1144  SSHHOORRTT  CCIIRRCCUUIITT    
 

Short circuits occur when an extra conducting path of much lower resistance 
comes into contact with the usual circuit and allows more current to flow in the 
circuit. Such a situation can arise when the live wire comes into contact with the 
neutral wire. As a result, a large amount of current flows in the connecting wires. 
The excessive heating of the insulators can cause melting and can start a fire. 
 

33..1155  IIMMPPRROOPPEERR  FFUUSSEE  RRAATTIINNGG  
 

A fuse is a safety device that breaks the circuit whenever a current which 
exceeds the rated value flows in it. It is connected in an electric circuit to protect 
the equipment and the wiring against any excessive current flow in case of short 
circuit or overloading. Without a fuse, the wiring becomes hot and can cause a 
fire. 
• Always use fuses of the correct rating. If a fuse of higher rating than the 

required one is used, it will allow a larger amount of current than usual to flow. 
This may result in overheating of the cables and electrical wires and cause 
damage to the electrical appliance. 

• Switch off the mains before changing any fuse. 
• Always replace a blown out fuse by one of the same rating as recommended 

by the manufacturer. 
• If the replaced fuse blows again, this may indicate another problem in the 

equipment. Have the equipment checked before you attempt to switch it on 
again. 

 
33..1166  AABBSSEENNCCEE  OOFF  CCIIRRCCUUIITT  BBRREEAAKKEERRSS  AANNDD  DDIIFFFFEERREENNTTIIAALL  SSWWIITTCCHH  ((RREESSIIDDUUAALL  

CCUURRRREENNTT  DDEEVVIICCEE,,  RRCCDD))  
 

Circuit breakers, differential switches and residual current devices (RCDs) are all 
safety devices which will interrupt the circuit to protect against major shock and 
electrical fires.   
 
• Make sure you know the location of such a device in your laboratory and how 

to reset it. 
• Before resetting the device, first find out and correct the problem which 

caused the device to be activated. 
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33..1177  IIMMPPRROOPPEERR//FFAAUULLTTYY  WWIIRRIINNGG  
 

One example of improper/faulty wiring is connection of a wire to an inappropriate 
terminal, e.g., EARTH wire connected to the LIVE terminal in a 3-pin plug. In this 
case, the metal casing of the equipment becomes ‘live’ and any one touching the 
metal case will get electrocuted. 

 
• Always make sure to connect each wire to its appropriate terminal using the 

colour code. (LIVE wire: brown, NEUTRAL wire: blue, EARTH wire: green 
and yellow stripes). 

• In general, when wiring an electric circuit, make the LIVE connection the last 
step in assembling and the first step in disassembling. 

• Disconnect the power source before making any circuit changes. Avoid 
touching the ‘live’ sections of the circuit. 

• Never test a circuit using an ordinary screwdriver. A LIVE wire indicator 
(tester) is a specially-made screwdriver used to distinguish a LIVE wire from a  
NEUTRAL wire.  

 
The following are signs of trouble in wiring systems: 
• face plates on outlets or switches that are warm to the touch, 
• circuits that do not work, 
• smell of burning plastic/rubber at sockets or switches, 
• flickering lights, and 
• small buzzing sound. 

  
 
33..1188  MMOOBBIILLEE  PPHHOONNEESS  
 

• Avoid using mobile phones in the laboratory. The electromagnetic radiation it 
emits or receives has sufficient energy capable of igniting inflammable gas/ 
vapour products. 

• Always switch off mobile phones in the laboratory. 
 
 
33..1199  RRAADDIIOO--AACCTTIIVVEE  MMAATTEERRIIAALL  
 

Exposure 

The risk from exposure to radiation depends upon the amount of radioactivity, the 
distance from the source, duration of exposure to radiation and absence of 
shielding.  
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Exposure to high levels of radiation from radioactive material can be extremely 
harmful to the human body. Lower doses of exposure can cause immediate 
effects like pain and burns. Overexposure can lead to serious long-term effects, 
such as cancer. Certain organs, e.g., the eyes, are more vulnerable to these 
radiations. 

 
Handling 
The following are a few safety measures to be taken when handling radioactive 
material:   
• Always handle radioactive sources carefully with long tongs or 

tweezers/forceps. Never handle them with bare hands. The source must 
never be allowed to come into contact with the skin. 

• Do not hold the radioactive source near the eyes. 
• Carry the container with care to avoid risk of accidents, which might cause the 

box to open and expose the source. 
• Never direct the source towards people. 

 
Storage  

• Radioactive sources must always be kept in their boxes when not in use. 
• Store radioactive materials in lead containers and inside wooden boxes. Keep 

these wooden boxes in specially designed metal containers on a tiled surface 
or in a cupboard in a remote corner of the store room.  

 
 
33..2200  TTOOOOLLSS  
 

Science laboratories are equipped with a wide range of tools: awls and pins, cork 
borers, cutters, dissecting instruments, glass cutters, guillotines, knives, knife 
sharpeners, pliers, screw drivers, syringes, etc. All of them can be potentially 
hazardous if you are not trained to handle and use them properly. 
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All dissecting instruments like sharp forceps, scalpels, scissors, and pointers can 
cause cuts through negligence. They can be more dangerous if they are rusty.  

 
• Handle dissecting instruments with caution. Keep them in waxed trays, to 

prevent rusting and store in drawers with locks.  
• Provide the exact number of dissecting instruments to students for a practical 

class.  
• Collect and check all instruments at the end of the class. 
• Syringes are sometimes used with needles. Store needles in their sheath.  

Sterilise after use in a pressure cooker or by boiling them in water for 5 – 15 
minutes, or by dipping them in 70% ethanol. 

• Screwdrivers and pliers are often used during the preparation of practicals 
involving electricity. Keep them dry and rust free. Make sure the handles are 
properly insulated. 

• Cork borers are used to remove cylindrical pieces of tissue from plant 
material like potato or beetroot, and to insert or remove thermometers and 
glass tubings. Do not use rusty borers as they maybreak in your hand when 
pressure is applied. 

 
 
33..2211  PPRREESSEERRVVEEDD  MMAATTEERRIIAALLSS  
 

• A number of preserved specimens are found in the biology laboratory. Whole 
animals like worms, reptiles or small mammals, or animal organs such as the 
heart of sheep, bull’s eye, kidneys, etc., are kept in jars filled with a solution of 
formaldehyde. 

• Plant materials are preserved in jars containing alcohol. 
• Check these jars regularly. Add preservatives like formaldehyde or ethanol, if 

necessary, and seal again using sealers or seal tape to prevent evaporation 
of the liquid and possible escape of toxic vapours. 

• Replace old and damaged labels. 
 
 
33..2222  TTOOXXIICC  PPLLAANNTTSS  
 

• Plants or plant parts such as leaves, flowers and fruits which are used for 
experiments and demonstrations in biology, need to be carefully selected for 
the purposes of teaching. 

• Many plants are unsuitable as they are potentially toxic. 
• Avoid plants with milky latex. 
• Bring plant materials as specified in your instructions. Edible plants can be 

used safely. 
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33..2233  MMIICCRROO--OORRGGAANNIISSMMSS  
 

• In microbiology, you will have to work with bacterial cultures. Some of them, if 
handled without certain basic precautions, can be harmful and can cause 
disease. 

• Work with extra caution. 
• Sterilise Petri-dishes, test tubes, glass slides, syringes, etc., before and after 

use. You can sterilise them by any one of the following methods: 
o Place them in boiling water for 15 minutes. 
o Dip them in 70 % ethanol. 
o Boil them in a pressure cooker. 

• Do not store bacterial cultures in a refrigerator for too long. Throw them away 
after use. 

• As a basic precaution and for your safety, use gloves. 
• Wash your hands with soap and wipe with cotton wool soaked in 70% alcohol 

(ethanol). 
 
33..2244  FFIIEELLDD  WWOORRKK  
 

• Laboratory attendants may have to fetch plant materials from waste lands. 
Wild flowers, specific plants or animals may be needed for some practicals or 
demonstrations. You may have to accompany students on ecological studies. 

• Wear the appropriate clothing such as raincoat, boots and gloves, if available.  
• Do not take unnecessary risks. Avoid marshy lands, cliffs and sea-side 

locations with dangerous tides.  
• Use tools provided to obtain materials in nature, for example, nets and traps, 

containers and bags. 
• Carry a First Aid kit with cotton wool, plasters and  bandage, etc. 

 
33..2255  AAEERRAATTIIOONN  
 

• A laboratory, which is closed overnight, is often stuffy. 
• Put on the fans and the extractors as you enter the laboratory. 
• Whenever possible, keep doors and windows open during a practical class. 
• Check if the store is properly ventilated. 
• Use a fume chamber, if available, to work with chemicals that emit toxic 

fumes, e.g., chlorine. 
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33..2266  PPRRAACCTTIICCAALL  WWOORRKK  
 

To avoid accidents during a practical: 
• Work strictly according to instructions for practical work given in examination 

papers or teachers’ instructions. 
• Get apparatus, glassware/materials and tools ready before the practical 

lesson. 
• Make sure that you have all the necessary materials; you may have to 

prepare materials for biology practical work in advance, for example, 
germinating seeds, flowers, etc. 

• Label containers to avoid confusion.  
• Keep an account of apparatus, materials and tools given to students. 
• Do not overcrowd the working space with unnecessary reagent bottles and 

apparatus. 
• Use appropriate containers for hazardous chemicals and carry them in trays 

or racks, or use a trolley if necessary. 
• Light burners only when required, and turn off when not in use. 
• Follow safety rules and procedures when boiling a leaf in alcohol (ethanol), or 

making an electrical connection or working with a microscope. 
• Use a water bath to boil a leaf in alcohol (ethanol). 
• Heat glass tubes using test tube holders. 
• Never point the mouth of the glass tube towards you or other people. 
• Avoid smelling chemicals, flowers and other specimens, etc. 
• Never cut plant or animal tissues directly on the table; use a white tile. 
• Never use a microscope in direct sunlight. 
• Connect the positive of power supply (red terminal), to positive terminal (red 

terminal) of meters, e.g., ammeter or voltmeter. 
• Avoid loose connections. 
• Set rheostat to maximum value before switching on (for electrical circuit). 
• Do not perform unauthorized experiments or use equipment without reading 

instructions. 
• Take extra precaution so as not to interchange cork or stoppers of reagent 

bottles.  
• Do not keep apparatus and equipment unsecured on the bench (e.g., use 

appropriate clamps, stands, or supports). 
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UNIT 4  -  BASIC LABORATORY TECHNIQUES AND SKILLS 
 
 
 
 
 

Note:  Information provided in Units 4 and 5 cover the use of scientific equipment that
is available in both State and Private Secondary Schools. For a complete list of
equipment for science laboratories, please refer to Appendix 6. 

 
44..11  CCHHEEMMIISSTTRRYY  
 

For the smooth running of the chemistry laboratory, it is important for the 
laboratory attendants to acquire certain basic techniques and skills such as:  
(1) using and manipulating different apparatus and equipment, 
(2) setting up apparatus for demonstrations, and 
(3) preparing solutions and reagents. 
 
While some of these techniques and skills can be acquired with experience, it is 
preferable that the laboratory attendants follow a structured training course, 
which will enable them to perform their duties efficiently and in a safe manner. 

 
 
4.1.1 USING AND MANIPULATING DIFFERENT TYPES OF APPARATUS AND EQUIPMENT 
 

Some apparatus are very sensitive – take care while using them. Glassware has 
to  be handled very carefully for safety purposes. 

 
 (a) Cleaning of Test Tubes 

Insert a test tube brush carefully into the test tube and twist it slowly (do 
not shove the brush in, as the base of the test tube may break). Then, 
rinse with water. 

 
(b) Putting Solids in a Test Tube 

Use a clean and dry spatula to put solid chemicals in a test tube. 
 

Figure 3: Transferring solid 
material into a test tube 
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(c) Pouring Solution From A Reagent Bottle Into A Test Tube 
Hold the stopper between the last two fingers and the palm of the hand.  
Twist the stopper off.  

 
 

Figure 4:  Opening a reagent bottle safely 

 
Hold the bottle over the label to prevent any spillage over the label and 
pour the solution into the test tube until one-third full. 

 
 

Figure 5: Transferring liquid into a test tube 

 
 
 
 

Place the stopper back immediately after pouring. 
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(d) Transferring A Solution From One Container To Another 
Stir the contents smoothly using a glass rod.  Pour the solution against the 
glass rod to avoid spillage. 

 
 

Figure 6: Transferring a liquid without spillage 
 

 
(e) Heating A Liquid In A Test Tube 

Use a test tube holder to hold a test tube while heating a liquid.  
Never point the test tube towards yourself or anyone else while heating. 

 
 

Figure 7:  Unsafe method of heating a liquid 
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(f) Measuring Volume of Liquids 
When a liquid is placed in a glass vessel, for example a measuring 
cylinder or burette, it forms a curved surface at the top called a meniscus. 
To determine the volume of a liquid accurately, position yourself so that 
your eyes are at the same level as the bottom of the meniscus and read 
the scale. 

 
 

 8:  Correct technique to read volu
easuring cylinder 

 

Figure 8:  Correct technique to read volume in a measuring cylinder 

 
(g) Using a Bunsen burner 

Figure 9:  Section through a Bunsen burner 

 
A Bunsen burner is a very important piece of equipment in the laboratory and it is 
used to heat various materials. 
If the air hole is closed, a yellow luminous flame is obtained. This flame produces 
a lot of soot and is not suitable for heating. 
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When the air hole is opened, a blue flame is obtained. This flame is very hot and 
it is this type of flame that is suitable for heating. 
To light a Bunsen burner, turn the collar to close the air hole. Light a match stick 
or click on the trigger of a flame starter and hold it over the barrel. Turn the gas 
tap on gently with the other hand. Once the burner is lit (it will appear as a yellow 
flame, because the air hole has been closed), slowly open the air hole until a 
blue flame is obtained. 

Figure 10:  Lighting a Bunsen burner  

Figure 10:  Lighting a Bunsen burner 

 
4.1.2  SETTING UP APPARATUS FOR DEMONSTRATIONS 

 
Very often, different parts of the apparatus used for demonstrations are scattered 
throughout the laboratory and are not properly stored. Assemble these parts and 
keep them in one place, so that they are always easily accessible. 

 
(a) Distillation 

Set up the apparatus as shown in the diagram. 
Check the apparatus and make sure it is in proper working condition 
before being used for any demonstration. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

 
Figure 11:   Setup of apparatus for distillation 
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(b) Preparation Of Gases 
For preparing and collecting gases, different methods can be used. 
The methods will depend on the physical properties of the gas, namely: 

9 the solubility of the gas in water, and 
9 the density of the gas compared to the density of air. 

Ask the teacher concerned before setting up the apparatus. 
 

 
 

Figure 12:  Setup of apparatus to collect hydrogen gas  

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 Figure 12:  Setup of apparatus to collect hydrogen gas 
 
 

(c) Preparation of Standard Solutions 
 

Procedure 
Calculate the exact volume of solution required and the exact mass of 
solid needed.  
 
Weigh the solid accurately in a weighing container and transfer it carefully 
to a volumetric flask fitted with a funnel. Wash the container at least twice 
with distilled water. Transfer all the washings into the volumetric flask. 
Swirl the flask until all the solid has dissolved. Using a wash bottle, rinse 
the funnel and transfer the washings into the flask. Make up to the mark 
with distilled water and mix properly before use. The same procedure can 
be adopted for preparing larger volumes, where large measuring cylinders 
may be used. 
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4.1.3 PREPARATION OF SOLUTIONS AND REAGENTS 
 

To obtain accurate results during practical work, it is important that the solutions 
are prepared using clean apparatus. Proper planning and other techniques of 
solution preparation need to be followed. Before preparing solutions, take the 
following steps: 
      

• Rinse the glassware with plenty of tap water. 
• Rinse with distilled water if necessary. 
• Calculate the exact volume of solution required to avoid wastage. 
• Calculate the mass of chemicals for the required volume of solution. 

Have the calculations checked by the teacher concerned. 
• Weigh with great care, as it is important for accuracy and will 

determine the success of the experiment. 
• Always weigh solids in a weighing bottle or dry beaker covered with a 

watch glass (ensure that the weighing area is protected from draughts 
that may be caused by open windows/doors). 

 
(a) Acids 

Diluting concentrated acids is a dangerous process as it produces a large 
amount of heat. 
Concentrated acids produce poisonous and irritant gases. Use a 
fume cupboard for dilution, and in addition to a laboratory coat, wear 
gloves and goggles. When diluting a concentrated acid, always add a 
small volume of the concentrated acid to a large volume of water, 
never the reverse. 
Use a large container for diluting concentrated acid, preferably cooled with 
ice or cold water on the outside. Use a measuring cylinder to measure the 
volume of concentrated acid required for dilution. Put cold water in the 
large container and slowly add the required volume of concentrated acid 
from the measuring cylinder to the cold water with constant stirring. If the 
mixture becomes hot, stop and allow to cool, before proceeding. 
Rinse the measuring cylinder used for the concentrated acid with water. 
Use the washing and add more water to make up to the required volume. 
Stir the mixture thoroughly. 

 
• Acetic acid (Ethanoic acid), CH3COOH  (1 M)   

Dilute 58 cm3 of glacial ethanoic in distilled water and make up to 1 
dm3. 
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• Ethanedioic acid (Oxalic acid),  (0.5 M) 

(i) Dissolve 45 g of anhydrous oxalic acid, H2C2O4 in 1 dm3 of 
solution. 

(ii) Dissolve 63 g of hydrated oxalic acid, H2C2O4.2H2O in 1dm3 of 
solution. 

 
• Hydrochloric acid, HCl 

Concentrated hydrochloric acid has a density of 11.9 g cm-3 and 
contains 36.0 % (w/w) or 425 g dm3. It is 11.6M.  
 
(i) Hydrochloric acid (2M) 

Add 180 cm3 of concentrated acid to about 750 cm3 of water with 
constant stirring.  Make up to 1 dm3 with distilled water. 

(ii) Hydrochloric acid (0.1M) 
Dilute 9.0 cm3 of concentrated acid to 1 dm3 of solution with distilled 
water. 

 
• Nitric acid, HNO3 

Concentrated nitric acid has a density of 1.42 g dm-3. It contains 69.5% 
(w/w) or 990 g HNO3 per dm3 (15.7M). It should be handled with great 
care as it is corrosive and oxidising. 
 
(i) Nitric acid  (2M) 

Add 128 cm3 of concentrated nitric acid to about 750 cm3 of water 
with constant stirring.  Make up to 1dm3 with distilled water. 

 
(ii) Nitric acid  (0.1M) 

Dilute 6.4 cm3 of concentrated nitric acid to 1 dm3 of solution with 
distilled water. 

 
• Sulphuric acid,  H2SO4 

Sulphuric acid is a very strong acid.  It is dibasic and has a density of 
1.76 g cm-3. 

 
(i) Sulphuric acid  ( 1M ) 

Add 56 cm3 of concentrated sulphuric acid to about 750 cm3 of 
water with constant stirring.  Make up to 1 dm3 with distilled water. 

 
(ii) Sulphuric acid  ( 0.1 M) 

Dilute 5.6 cm3 of concentrated sulphuric acid to 1 dm3 of solution 
with distilled water. 
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(b) Alkalis 

Alkalis, especially sodium hydroxide and potassium hydroxide are 
corrosive. Contact with the skin causes burns. They should not be handled 
with bare hands. 
The solids are deliquescent, that is they absorb water vapour from the 
atmosphere. 
For accuracy, weighing should be carried out in a container that can be 
tightly closed afterwards. 
When an alkali is dissolved in water a large amount of heat is generated. 
Weigh the right amount of solid alkali in a sealed container. Dissolved the 
solid little by little in water, if solution becomes too hot, stop and allow to 
cool before proceeding.  Rinse the weighing container with water and 
make up to the total volume. 
Concentrated ammonia solution produces a very poisonous and pungent 
smelling gas.  Open the bottle in a fume cupboard.  It is advisable to cool 
the bottle before opening. 

 
• Ammonia, NH3 (2M)   

Add between 133.4 to 140 cm3 of concentrated ammonia in about 750 
cm3 of water and make up to 1 dm3 with distilled water. 

 
• Limewater (calcium hydroxide), Ca(OH)2 

Add 5 g of calcium hydroxide in 1 dm3 of water.  Shake and allow to 
stand overnight.  Filter and use the clear filtrate as limewater.  More 
water can be added to the lime and allow to stand.  This can be kept 
as stock solution.  

 
• Potassium hydroxide,  KOH (2M) 

Add 112 g of solid potassium hydroxide a little at a time, to a plastic 
container containing about 200 cm3 of water. Stir to dissolve and make 
up to 1 dm3 with distilled water. 

 
• Sodium hydroxide,  NaOH (2M) 

Add 80 g of solid sodium hydroxide a little at a time, to a plastic 
container containing about 200 cm3 of water.  Stir to dissolve and make 
up to 1 dm3 with distilled water. 
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(c) Indicators 

Indicators are substances that have different colours in acidic and alkaline 
conditions. 

 
Table 1:  List of commonly used indicators 

 
Indicator Colour in acidic  

solution 
Colour in alkaline 

solution 

Bromothymol Blue Yellow Blue 

Litmus solution Red / Pink Blue 

Methyl Orange Red / Pink Yellow 

Phenolphthalein Colourless Red / Pink 

Screened Methyl 
Orange   

Magenta 
(Red/Pink) 

Green 

  
Universal indicator is used to measure the pH of a solution.  It gives 
different colours at different pH numbers. 

 
• Bromothymol Blue 

Dissolve 400 mg in 1 dm3 of ethanol. 
 

• Litmus Solution 
Boil 5 g of litmus powder in 250 cm3 of water. Allow to stand, then filter.  
Add little amount of dilute of nitric acid to the filtrate until the colour is 
just purple. 

 
• Methyl Orange 

Dissolve 2 g in 1 dm3 of distilled water. 
 

• Phenolphthalein 
Dissolve 5 g in 500 cm3 of ethanol and dilute to 1 dm3 with distilled 
water. 
 

• Screened Methyl Orange 
Dissolve 1 g of methyl Orange and 1.4 g of xylene cyanol in 500 cm3 of 
ethanol and dilute to 1 dm3 with distilled water. 
 

• Starch Solution (40% w/v) 
Mix 10 g of starch into a paste in a small quantity of cold water.  Pour 
the paste in 250 cm3 of boiling water and stir properly. 
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(d) Bench Solutions 

Always use distilled water for preparing bench solutions. 
Use a volumetric flask to make up when preparing standard solutions. 

 
• Ammonium ethanedioate (Ammonium oxalate), (NH4)2C2O4.H2O 

(0.5M) 
Dissolve 72 g of ammonium oxalate in 1 dm3 of distilled of water. 

 
• Barium Chloride, BaCl2.2H2O (0.25M) 

Dissolve 61 g of barium chloride in 1 dm3 of distilled water. 
 

• Barium nitrate, Ba(NO3)2  (0.25M) 
Dissolve 65.25 g of barium nitrate in 1 dm3

 of distilled water. 
 

• Bromine water,  Br2 (aq). 
Dilute 25 cm3 of bromine to 500 cm3 with distilled water. 

 
• Copper (II) sulphate,  CuSO4.5H2O  ( 0.5 M ) 

Dissolve 125 g of copper(II) sulphate in water containing 10 cm3 of 
dilute sulphuric acid and make up to 1 dm3  with distilled water. 

 
• Fehling’s solution A.     

Dissolve 17.3 g of copper(II) sulphate in 250 cm3 of distilled water and 
add little concentrated sulphuric acid. 

 
• Fehling’s solution B.     

Dissolve 38.5 g of sodium hydroxide and 88 g of potassium tartrate in 
250 cm3 of distilled water. 

 
• Ferrous Ammonium Sulphate (Ammonium Iron(II) Sulphate) 

FeSO4.(NH4)2SO4.6H2O (0.1M) 
Dissolve 39.2 g of Ferrous Ammonium Sulphate in 1 dm3 of distilled 
water. 
 

• Hydrogen Peroxide,  H2O2   
Concentrated hydrogen peroxide (100%) 8.8M is dangerous and highly 
oxidising. Handle with great care.   

 
(i) Hydrogen Peroxide, H2O2 (10%)              
 Dilute 100 cm3 to 1 dm3 with distilled water. 
 
(ii)  Hydrogen Peroxide   (1.0M) 
      Dilute 114 cm3 of hydrogen peroxide (100% volume) to 1 dm3 with 

distilled water.  
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Note: If the original solution has been kept for a long time, its concentration will 
change. Make necessary adjustments with the teacher’s help. Be aware that 
peroxide crystals may form and deposit at the base of the bottle – these may 
form explosive mixtures. In case you see crystals in an old bottle, the teacher 
should be consulted before you attempt to open the bottle. 

 
• Iodine (0.05 M) 

 Dissolve 12.7 g of iodine and 25 g of potassium iodide in water and 
make up to 1 dm3 with distilled water.  Use only glass weighing bottle 
and spatula to handle iodine. 

 
• Iron (II) sulphate, FeSO4.7H2O   (0.1M) 

Dissolve 27.8 g of iron (II) sulphate in water containing 50 cm3 of 1M 
sulphuric acid and make up to 1 dm3 with distilled water. 

 
• Iron (III) chloride,   FeCl3.6H2O   (0.5M) 

Dissolve 135 g of iron (III) chloride in distilled water containing 20 cm3 
of concentrated sulphuric acid and make up to 1 dm3 with distilled 
water. 
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• Lead (II) ethanoate (lead acetate),  (CH3COO)2Pb.3H2O  (0.25M) 

Dissolve 95 g of lead(II) ethanoate in 500 cm3 of water containing 10 
cm3 of glacial ethanoic acid and make up to 1 dm3 with distilled water. 

 
• Lead (II) Nitrate,  Pb(NO3)2  (0.25M) 

Dissolve 83 g of lead (II) nitrate in 1 dm3 of distilled water. 
 

• Potassium Chromate (VI),  K2CrO4  (0.25M) 
Dissolve 48.5 g of potassium chromate (VI) in 1 dm3 of distilled water. 

 
• Potassium Dichromate (VI),  K2Cr2O7  (0.1M) 

Dissolve 29.4 g of potassium dichromate (VI) in 1 dm3 of distilled 
water. 

 
• Potassium Iodate(V),  KIO3  (0.1M) 

Dissolve 21.4 g of potassium iodate in 500 cm3 of hot water and make 
up to 1 dm3 with distilled water. 

 
• Potassium Iodide, KI  (10%) 

Dissolve 100 g of potassium iodide in 1 dm3 of distilled water. 
 

• Potassium Manganate (VII),  KMnO4  (0.02M)  
Dissolve 3.16 g of potassium manganate (VII) in a little hot water and 
make up to 1 dm3 with distilled water. 

   
• Potassium Thiocyanate,  KSCN   (0.1M) 

Dissolve 9.7 g of potassium thiocyanate in 1 dm3 of distilled water. 
 

• Silver Nitrate,  AgNO3  (0.1M) 
Dissolve 17 g of silver nitrate in 1 dm3 of distilled water.  Keep in dark 
bottles and away from direct intense sources of light. 

 
• Sodium Carbonate  (0.5M) 

 
(i)  Anhydrous sodium carbonate  Na2CO3

Dissolve 53 g of anhydrous sodium carbonate in 1 dm3 of distilled 
water. 

 
(ii)  Hydrated sodium carbonate   Na2CO3.10H2O 

Dissolve 107 g of hydrated sodium carbonate in 1 dm3 of distilled 
water. 
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• Sodium Thiosulphate, Na2S2O3.5H2O (0.1M)  

Dissolve 24.8 g of sodium thiosulphate in 1 dm3 of distilled water. 
 

Table 2: Preparation of Dilute Acids 
 

ACID 
Concentration 

in 

Mol dm-3

Volume of concentrated acid for 
1 dm3 of solution 

Ethanoic acid 

(Acetic acid) 

1 58 cm3 of glacial acetic acid 

Ethanedioic acid 
(Oxalic acid) 

0.5 M 45g of anhydrous H2C2O4 or 63g of 
hydrated oxalic acid H2C2O4.2H2O 

Hydrochloric 
acid, HCl 

2M 

0.1 M 

180 cm3

9.0 cm3

Nitric acid, HNO3 2M 

0.1M 

128 cm3

6.4 cm3

Sulphuric acid 

H2SO4

1.0 M 

0.1 M 

56 cm3

5.6 cm3

 
NOTE: The volumes indicated for preparing dilute acids are for guidance only. This is because 
the exact density of the original concentrated acid may vary slightly from batch to batch, and you 
will need to take this into consideration when making your calculations. 

 
 

Table 3: Preparation of Alkalis 

ALKALI Concentration in 
mol dm-3

Volume or mass to 
be used for 1 dm3 

of solution 
Ammonia, NH3 2 M 133.4 cm3

Lime water 

(Calcium hydroxide) 

saturated 5g 

Potassium hydroxide 2 M 112g 
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Table 4: Preparation of Bench Solutions 
 

 REAGENT SOLUTION Concentration 
in mol dm-3

Volume or mass to 
be used for 1 dm3 of 
solution 

1 Ammonium ethanedioate 

(Ammonium 
oxalate),(NH4)2C2O4.H2O 

0.5 M 72g 

2 Ammonium 
Perodisulphate,(NH4)2S2O8

0.1M 22.8g 

3 Barium Chloride, BaCl2.2H2O 0.25M 61g 

4 Barium Nitrate,Ba(NO3)2 0.25M 65.25g 

5 Bromine water, Br2(aq)  50 cm3

6 Copper(II) Sulphate, CuSO4.5H2O 0.5M 125g +10cm3 of dilute 
sulphuric acid 

7 Fehling’s solution A  69.2g CuSO4.5H2O 

 

8 Fehling’s solution B  154g of sodium 
hydroxide +352g of 
potassium tartrate 

9 Hydrogen peroxide, H2O2 (i)10% 

 

 

(ii) 1.0M 

100cm3 of 100 volume 

 

114 cm3 of 100 
volume 

10 Iodine, I2 0.05 M 12.7g of iodine + 25g 
of potassium iodide 

11 Iron (II) sulphate,FeSO4.7H2O 0.1M 27.8g + 50 cm3 of 
dilute sulphuric acid 

12 Iron(III) chloride,FeCl3.6H2O 0.5M 135g 

13 Lead (II) ethanoate 

(lead acetate), (CH3COO)2Pb.3H2O 

0.25M 95g + 10cm3 of glacial 
acetic acid 

14 Lead (II) nitrate,Pb(NO3)2 0.25M 83g 

15 Potassium chromate,K2CrO4(VI) 0.25M 48.5g 

16 Potassium dichromate(VI) 

K2Cr2O7  

0.1M 29.4g 

17 Potassium iodate,KIO3 0.1M 21.4g 

18 Potassium iodide  10% 100g 
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Table 4:  Preparation of Bench Solutions  
 

19 Potassium ferricyanide, 

K3[Fe(CN)6].3H2O 

0.25M 105.5 

20 Potassium manganate(VII), KMnO4 0.02M 3.16g 

21 Potassium 
peroxodisulphate,K2S2O8

0.1M 27g 

22 Potassium thiocyanate, KSCN 0.1M 9.7g 

23 Silver nitrate, AgNO3 0.1M 17g 

24 Sodium carbonate,Na2CO3 0.5M 53g Anhydrous 
Na2CO3

25 Tin(II) Chloride 

SnCl2.2H2O 

0.25M 56g in 100 cm3 of conc 
HCl 

 
 

(e) Preparation of Salt Solutions for Analysis:  
(IDENTIFICATION OF CATIONS AND ANIONS) 

 
To prepare aqueous solutions for salt analysis, read the Relative 
Molecular Mass (Mr) of the salt on the label of the container. 
Prepare a salt solution of concentration 0.25 mole or 0.5 mole per dm3. 
Use the table below to calculate the mass of salt required to prepare salt 
solutions for analysis. 

 
Table 5: Preparation of Salt Solutions for Analysis 

 
Mass of salt in grams 

Volume of salt 

solution in cm3 0.25 M 0.5 M 

1000 cm3 Mr x 0.25 Mr x 0.5 

750 cm3 Mr x 0.25 x ¾ Mr x 0.5 x ¾ 

500 cm3 Mr x 0.25 x ½ Mr x 0.5 x ½ 

250 cm3 Mr x 0.25 x ¼ Mr x 0.5 x ¼   

200 cm3 Mr x 0.25 x 1/5 Mr x 0.5 x 1/5 

125 cm3 Mr x 0.25 x 1/8 Mr x 0.5 x 1/8 

100 cm3 Mr x 0.25 x 1/10 Mr x 0.5 x 1/10 

50 cm3 Mr x 0.25 x 1/20 Mr x 0.5 x 1/20 
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44..22  PPHHYYSSIICCSS  
 

BASIC LABORATORY TECHNIQUES AND SKILLS 

The contribution of the laboratory attendant in the preparation of science practical 
lessons and demonstrations is a very important factor in the teaching-learning 
process. This unit is designed to equip laboratory attendants with certain basic 
laboratory skills needed to perform their tasks and duties, and to give assistance 
to the science teacher for effective learning to take place. 

 
The laboratory attendant should be able to: 

•  use instruments correctly to make accurate measurement of  physical 
quantities, 

•  assemble apparatus for demonstrations and practicals, 

•  follow the correct procedures for handling materials and equipment, and 

•  keep apparatus used for demonstrations and practicals in working order. 
 
 
4.2.1 MEASUREMENT OF PHYSICAL QUANTITIES USING LABORATORY INSTRUMENTS  
 

MEASUREMENT OF LENGTH 
 
Commonly used instruments of length: 
Length to be measured Suitable Instruments 

several metres measuring tape 

several centimetres metre rule or half-metre rule 

1 cm  - 10 cm vernier calipers 

less than 2 cm micrometer screw gauge 
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The metre rule 
The simplest length-measuring instrument to be found in the laboratory is a 
metre (or half-metre) rule.  It has the great advantage of being cheap, convenient 
and simple to use.  But you should be aware of three possible sources of error. 

 

Figure 13:  Graduations on a metre rule 

 
End or zero error 
As a result of wear and tear, the zero mark at the end of most wooden rules can 
no longer be seen.  For this reason, it is a bad practice to place the zero end of 
the rule against one end of the object to be measured and to take the reading at 
the other end (most 30 cm rulers have end errors, i.e. the zero mark starts at a 
distance from the end of the ruler).  It is more appropriate  

• to measure from another mark, e.g., at 1 cm mark, 

• then subtract 1 cm at the other end.  
 

Figure 14:  Zero error with a metre rule 
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The calibration   
The calibration of the metre rule may give rise to another source of error because 
the markings are incorrect. The calibration may be checked by laying the rule 
alongside a more accurate rule (e.g., an engineer’s steel rule) and note any 
discrepancy. 
 
Parallax error 
If the object to be measured is not on the same level as the graduated surface of 
the rule, the angle at which the scale is viewed will affect the result as illustrated 
below. 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 15: Measurement with and without parallax error  
 
A rather sophisticated way of eliminating parallax error is to place a mirror 
alongside the scale on the metre rule.  When the needle and scale are viewed 
directly, the needle and its image in the mirror coincide.  This ensures that the 
scale reading is always at the same viewing angle. 
 

 
 
 
 
 
 
 
 
 
 
 

 

 Figure 16 (ii):  Using a plane mirror with a metre rule Figure 16 (i):  Use of a plane mirror 
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A simple way of eliminating parallax error is to place the eye in a position which 
is directly opposite the mark and always perpendicular to the scale. 

 
 

The vernier calipers 
The vernier caliper is a versatile instrument for measuring the dimensions of an 
object, the internal and external diameters of a test tube, the diameter of a hole, 
or the depth of a hole. 

  

Figure 17:  Using the vernier calipers 

 
 

The reading is taken as follows: 

• Place the object (ball bearing) securely between the jaws of the calipers. 

• Read the main scale mark (3.1 cm in this example) directly opposite the zero 
mark on the vernier scale. 

• Now look for the vernier mark (4 in this example) on the vernier scale that 
coincides with a mark on the main scale. This number is the reading for the 
hundredths of a cm, i.e. 0.04 cm. 

• The final reading is found by adding this vernier reading to the main scale 
reading obtained. 
          Final reading = (3.1 + 0.04) cm 
                                = 3.14 cm   
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The second set of jaws (the inside jaws) has the straight parts on the outside.  
These can be used to measure the internal diameter of a test-tube or the 
diameter of a hole. The jaws are placed inside the test-tube/hole and are moved 
apart until they are in contact with the sides of the test-tube/hole. The readings 
are then taken.   
 
A pin/tail at the end of the sliding part of the caliper can be used to measure the 
depth of a hole (e.g., a hole that has been drilled in but not right through, a 
wooden board).  The end of the main scale is placed on the board, across the 
hole, and the pin moved into the hole until it reaches the bottom.  The readings 
are then taken to get the depth of the hole.  

 
 

The micrometer screw gauge 
This instrument is used to measure length to an accuracy of 0.001 cm or 0.01 
mm and is very useful for measuring diameters of wires. 

 
 

  

 

 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 18:  Using a  micrometer screw gauge  
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The reading is taken as follows: 

• Grip the object, e.g., a copper wire, between the thimble and the anvil.  

• Turn the ratchet until a click sound is heard. Do not go on turning after the 
click sound is heard as over tightening will cause undue pressure on the 
object. 

• Take the reading (8.5 mm, in this case) on the main scale at the edge of the 
thimble.  

• Take the reading (40 divisions giving a value of 0.40 mm) on the thimble 
scale that coincides with the datum line of the main scale. 

• Obtain the final reading by adding the main scale reading to the sleeve 
reading. 

     Final reading = (8.5 + 0.40) mm = 8.90 mm 
 
 
Additional requirement when measuring the diameter of a wire 
• Check the micrometer for any zero error and make necessary adjustment. 

• Measure the diameter at several positions along the length of the wire (to 
allow for tapering, i.e. the diameter is not uniform along the whole length of 
the wire). 

• Measurements along the length of the wire should be taken spirally (to check 
for circular cross section), see figure below. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 19: Measuring the diameter of a wire 
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Precautions to be taken when using the micrometer before any 
measurement:  
• Clean the ends of the anvil and the spindle as any dirt on either of these leads 

to inaccurate reading. 

• Always check for zero error. Before placing any object between the anvil and 
the spindle, turn the thimble until the anvil and the spindle meet. The zero on 
the thimble scale should lie opposite the datum line of the main scale. If not, 
then there is a zero error and adjustment should be made (as shown below). 

 
 

Figure 20:  Zero error in micrometer 
 

 
Measuring volume of a liquid 
The volume of a liquid can be measured with a beaker, a pipette, a burette or a 
measuring (graduated) cylinder.  

• Read the capacity of each to use the appropriate instrument according to the 
volume that needs to be measured. 

• Measuring cylinders and beakers should be placed on flat horizontal surface 
(level table). 

•  Avoid parallax error when reading the volume of the liquid. Position your eye 
at the same horizontal level as the lower meniscus of the liquid (see diagram 
below). 

 

Figure 21: Reading the volume of a liquid 

 

49 



 
 

Measuring mass 
Mass is usually measured with a lever balance (horizontal or circular) or an 
electronic balance. 

 
Lever balance 

 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 22:  Horizontal and circular models of a level balance 

• Place the object of unknown mass on the pan. 

• Obtain the mass by moving the slider on the beam until the beam is balanced 
or level. 

• Make sure objects are dry before placing on the scale pan.  

• Do not place chemicals or granular solids directly on the pan. Always put 
these in a container, e.g., a watch glass placed on the pan.  

• Always place the balance on a smooth horizontal surface and check for zero 
error before taking a reading. 

 
Electronic balance 

 

Figure 23:  Electronic balance 

 

50 



 
This is a more accurate and sensitive balance. 

• Connect to the mains supply and switch on the balance. 

• Make sure the screen displays ‘0 g’ before putting any object on the pan. 

• The object of unknown mass is placed gently on the top of the pan. 

• Read the mass directly from the screen. The value is displayed on the screen. 
 

Precautions when using electronic balance: 
• Do not place wet objects on the pan. 

• Make sure there is no dust on the pan before weighing. 

• Press buttons gently as the instrument is very sensitive. 

• Always place the balance on a smooth horizontal level. 

• Avoid any unnecessary vibrations (e.g., while leaning against the bench) near 
the balance. 

• Use balance in a draught-free environment. 

• Do not use balance beyond its maximum capacity. 
 
 

Measuring weight  
 
 

 

Figure 24:  Measuring weight 
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Weight is measured using a spring balance (e.g., Newton meter/force meter). 

• Always check for zero error. The pointer must be at the zero mark when no 
object is suspended to the hook of the balance. 

• Make sure the spring has not been deformed permanently. The pointer must 
return to the zero mark when stretched and released. 

• Use spring balance of suitable range for any measurement. 
 

Measuring time  
Instruments commonly used in the laboratory to measure time are: stopwatch, 
stop clock and the millisecond timer. 

 
 

  

 

Figure 25: Analogue stopwatch         

Stopwatches can be of analogue or of digital type. 

• Always check for zero error in the analogue stopwatch. The pointer must be 
at the zero mark before switching on.  

• Check whether analogue stopwatch is working properly by standardizing with 
an accurate one. 

 
Where timings have to be made manually, it has to be accepted that there will be 
a delay between the experimenter observing an event and starting a stopwatch.  
This delay is known as reaction time. The effects of reaction time may be 
reduced by making the time interval between starting and stopping the watch as 
large as possible (e.g., count sufficient oscillations in a simple pendulum 
experiment so that the time is greater than about twenty seconds), repeat the 
timings and calculate the average. 
 
In some experiment (e.g., determination of ‘g’ using a free-fall apparatus), 
electronic switching for timing is essential in order to reduce the potentially very 
large error caused by the reaction time of the experimenter.  Here timing to one-
thousandth of a second is essential (using a millisecond timer). 
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Other small intervals of time can also be measured using a Cathode Ray 
Oscilloscope (CRO) with a calibrated timebase.  Measurements from the screen 
of the CRO can be used to give values of time intervals. 
 
For example, if the trace below is obtained on the screen of a CRO with a 
timebase setting of 10ms/cm (10 millisecond per centimetre), then time period of 
input signal to CRO = (2cm x 10ms/cm) = 20ms = 0.020s. 

 
 

Figure 26: Typical trace on a CRO screen 

 
 

 
Measuring temperature  
The most common instrument used in the laboratory is the mercury-in-glass 
thermometer with a Celsius scale (ºC). It has a range of -100 C to 1100C. 
 

Figure 27: Thermometer 

 
• Read the scale to know the sensitivity of the thermometer (the number of 

degrees represented by one division on the scale). If 100 divisions represent 
100ºC, then 1 division represents 1ºC. If there are 200 divisions between the 
0ºC mark and the 100ºC mark, then 1 division represents 0.5ºC or 2 divisions 
represent 1ºC. 
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Precautions while using a thermometer 
• Avoid using a thermometer as a stirrer. 

• Be careful when you handle thermometers. Never hold a thermometer by its 
bulb. Always hold it by the stem. 

• When measuring the temperature of liquid in a beaker which is being heated, 
the liquid must be thoroughly stirred before taking the reading. 

• The thermometer is calibrated for use at a standard depth of immersion; this 
may be stated on the stem (which is usually one-third the length of the 
thermometer). Do not immerse the thermometer deeper than the stated value. 

• Before inserting a thermometer through a rubber bung: 
- make sure the hole of the bung is of appropriate size, 
- lubricate the hole thoroughly with detergent, 
- wear gloves and grip the thermometer (if it breaks you will not be cut). 

 
 
4.2.2 ELECTRICAL CIRCUITS 
 

SYMBOLS IN CIRCUIT DIAGRAMS 

In electrical experiments, the set up of the apparatus is shown in circuit 
diagrams. To prepare the apparatus for electrical experiments you should 
identify all the components used. The diagram below shows the symbols 
for the most commonly used electrical devices. 
 

Figure 28: Symbols of commonly used electrical devices 
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Measuring current and potential difference (voltage) 
Physics laboratories have a selection of instruments for measuring current and 
voltage. The two main types are analogue meters (in which a pointer moves over 
a scale) and digital meters (in which the value is displayed on a screen).  
Analogue meters can be of single or dual range type. 
 
Current is measured with an ammeter. Potential difference is measured with a 
voltmeter. In an analogue ammeter/voltmeter, the pointer must be on the 0 mark 
on the scale when not in use. If not, the zero error can be corrected by turning 
the screw found on the face of the ammeter/ voltmeter with a screw driver.  

• Identify the a.c (alternating current) and the d.c (direct current) terminals, the 
positive (red) terminal and the negative (black) terminal. 

• Always connect ammeters in series with other components in the circuit. 

• Always connect voltmeters in parallel with the component of which the voltage 
is to be measured. 

• Always connect positive of power supply (red terminal) to positive of meters 
(ammeters and voltmeters) – see diagram. 

 
 

Figure 29: Electric circuit 

 
Multimeters 
Multimeters, or multifunction instruments, are available in both analogue and 
digital forms.  Such meters may include switched options for the measurement of 
direct and alternating currents and voltages, and of resistance, with several 
ranges for each quantity being measured.  If you use a multimeter, make sure 
that you are familiar with the controls, so that you can set the instrument to 
measure the quantity you require.  
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      Figure 30: Digital multimeter 

 
 

Measurement of voltage using a Cathode Ray Oscilloscope (CRO)  
 

 

Figure 31: CRO signal 
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The CRO, with its Calibrated Y-amplifier (Voltage gain), may be used to measure 
the amplitude of an alternating voltage signal.  The latter is connected to the Y-
input, and the Y-amplifier and time-base settings are adjusted until a suitable 
trace is obtained (see figure).  The amplitude A of the trace is measured.  It the 
Y-amplifier setting is 2 Volts per centimetre (2V/cm), then the peak value V0 of 
the signal is given by V0 = A cm x 2 V/cm = 2A V. 

 
 

Figure 32:  Amplitude measurement of a.c. 

 
 
  
 
4.2.3 OTHER CIRCUIT COMPONENTS 

 

Figure 33: Circuit components 
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(1)  Resistors 

The resistor is a device used to control the amount of current flowing 
through the circuit. 
A variable resistor is used to vary the resistance in a circuit.   
Fixed standard resistors have their values written on them (see figure). 
The value and tolerance of the resistor is given by the four coloured bands 
on the resistor. A resistor has resistance measured in ohms (Ω). 
 
 

 

Figure 34:  Colour coding of a resistor 
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A Variable Resistor 

 
 

Figure 35:  A variable resistor 

 
 

A rheostat can be used as a variable resistor.  It then varies the current in a 
circuit. 

 
Rheostat as variable resistor 
 

Figure 36: Rheostat used as a variable resistor 
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A rheostat can also be used as a potential divider. It then varies the voltage in a 
circuit. 
Rheostat as potential divider 
 

 

Figure 37: Rheostat used as a potential divider 

 
Another important consideration when using resistors is the power rating. The 
power rating of a resistor is the maximum rate of dissipation of electrical energy 
as heat before the resistor get damaged. 
 
(2)  Thermistor 

The thermistor is a device whose resistance is affected by temperature. 
The resistance of most thermistors decreases with increasing 
temperature. Thermistors are used in applications such as temperature 
control, temperature measurement and fire alarms. 

 
(3)  Light dependent resistor (LDR) 

The LDR is a device whose resistance varies with the amount of light 
incident on it. The resistance decreases as the amount of light falling on 
the LDR increases. Under bright lighting, the LDR has very low resistance 
and in the dark it has a very high resistance.  
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(4)  Capacitors 

A capacitor is a device that can store electric charge. It consists of a pair 
of metal plates separated by air or an insulator (e.g., paper, mica or oil). 

 

Figure 38:  Capacitor 
 

 
A capacitor has capacitance measured in farad (F). Microfarad (µF) and 
picofarad (pF) are common units of capacitors. 
  1 µF = 10-6 farad = 1 / 1000000 farad 
  1 pF = 10 -12 F = 1 / 1000000000000 F 
A capacitor and a resistor can be used together to form a time-delay 
circuit or a time-switch.  

 
(5)  Diodes 

A diode is a device that allows current to flow in one direction only. A 
diode is also called a valve. A bridge rectifier consisting of four diodes is 
used to convert an alternating current into a direct current. 
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(6)  Transistors 
They are used for amplifying signals and for switching. Most are made 
from specially treated crystals of silicon. 
 
 

Figure 39:  Transistors 

 
(7)  Integrated circuits (ICs) 

They are also known as ‘microchips’. They contain many complete circuits 
with resistors, transistors, gates and connections all formed on a tiny chip 
of silicon only a few millimetres square. 

 

Figure 40:  A logic IC package 
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(8)  Series and parallel connections 

 
Series connection 
(a)  Cells 
In series connection, the positive terminal (+) of one cell is connected to 

the negative terminal (-) of the other cell. 
 
                  +    -     +    -    +    - 
  

 
 

      2V         2V        2V 

Series combination of 3 cells. 
Combined voltage = (2+2+2) V 
                              = 6V 
  

 
Figure 41:  Series Connection  

 
In parallel connection, the positive terminal (+) of one cell is connected to the 
positive terminal (+) of the other cell. Then the negative terminal (-) is connected 
to the negative terminal (-) of the other cell. 

 
                                    2V 
       

2V
Parallel combination of 3 cells. 
Combined voltage = 2V 

2V

 
(b)  Resistors

In series 
 

 

 

Figure 42: Parallel connection 

 

 can be connected in series. 
connection, same current passes through each resistor 

Figure 43: Resistors connected in series 
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The equivalent resistance  Requivalent = R1 + R2 + R3 
 

For example, if R1 = 4 Ω, R2 = 6 Ω, R3 = 10 Ω, then the equivalent 
resistance of the 3 resistors = (4 + 6 + 10) = 20 Ω 

 
In parallel connection, there is same potential difference (voltage) across 
each resistor.  

 

Figure 44: Resistors connected in parallel 

 
 

The equivalent resistance, Requivalent is calculated as follows: 
 
   1/Req = 1/ R1 + 1/ R2 + 1/ R3 

 

 

4.2.4 SIMPLE SKILLS REQUIRED BY THE LABORATORY ATTENDANT    
 

WIRING A PLUG 
A 3-pin plug has three wires: the LIVE wire (brown), the NEUTRAL wire (blue) 
and the EARTH wire (green with yellow stripes). Inside the plug, there are three 
terminals marked L for live, N for neutral and E for earth. It is important that the 
three wires are correctly connected to the appropriate terminals.  
 

 

Figure 45:  A fused safety plug 
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The following are the various steps to follow to wire a 3-pin plug: 

• Open the plug with a screwdriver. 

• Take out the fuse and keep aside to fit in the plug after wiring is complete. 

• Using a cutter or wire stripper, carefully remove sufficient plastic insulator 
from each of the three wires. Each wire should be of the correct length to 
reach the respective pins. The insulation should extend right to the terminal. 

•  Be careful not to cut the wire strands (inner wires) or allow them to break off. 
If the strands are cut accidentally, cut off all strands and start again. 
The earth pin is longer than the live and the neutral pins. So this is the first 
wire to be connected and the last to be disconnected. 

• Twist the wire strands (the bare ends) neatly into a clockwise loop so that 
there are no whiskers coming out.  

• Fix the flex firmly with the cord grip. Care should be taken not to break the 
outer insulation from the wires when tightening the screws of the cord grip. 

• Wrap the trimmed wires round the appropriate terminals and screw firmly so 
that each wire is secured to the terminal. 

• Check that the wires are firmly gripped. If there are loose strands of wires, 
these can cause short circuit within the plug by touching other conducting 
parts inside. 

• Replace the fuse back into position. Check that it is of the appropriate rating 
for the appliance. 

• Check that the wires cannot be pulled out of the pins easily. 

• Replace the plug top and screw to close the plug securely.  
 

Lenses 
Lenses commonly used in the laboratory are of the converging and the diverging 
types.  
 
To find an approximate value of the focal length of a lens 

• Place a screen a few cm behind the lens. 

• Place the lens near the window and direct it towards a far away object to 
obtain a sharp image on the screen. 

• Measure the distance between the lens and the screen. This distance is 
approximately equal to the focal length of the lens.  
 
Always keep the lens clear of dust. 
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In general, for the good running of a practical or demonstration session, the 
laboratory attendant must possess the following skills.  He/she should:  
 

• Be able to use measuring devices such as micrometer, screw gauge, 
vernier calipers, etc. 

• Make sure that no damage is done to expensive equipment by keeping an 
eye on its manipulation or use by the students. 

• Not give apparatus/equipment that could be used beyond limit, thus 
causing damage to the apparatus/equipment. For example, a simple 
spring must be supplied with loads sufficient to stretch it over a limited 
range or an electric meter with a limited power supply that do not go 
beyond the range of the meters during the experiment. 

• Make sure that all the electric meters, power supply and magnets have 
clearly marked polarities on them. 

• Be able to set up simple electrical circuits (series and parallel, connecting 
rheostat as a variable resistor and as a potential divider). 

• Know how to charge an accumulator. 

• Replace fuse in power packs, multimeters, 3 pin plugs with the correct 
fuse rating. 

• Know how to use colour code for resistors/electric wires. 

• Be able to identify circuit components such as capacitors, LDR, LED, 
thermistors, diode, etc. 

• Use A.C./D.C. power supply. 

• Use multimeters (digital and analogue). 

• Check taps and tubing of gas supply and burners. 

• Check drains waste pipe and water supply. 

• Replace batteries in stop watches, digital meters, electronic balance, etc. 

• Know how to use a soldering iron. 

• Store magnets and compasses using keepers. 

• Set up and adjust overhead projectors, slide projectors. 

• Set up the ripple tank for wave demonstration. 

• Switch on the CRO and set the time-base circuit and voltage gain at 
suitable setting so as to demonstrate sine wave/square wave patterns with 
a signal generator. 

• Make correction for zero errors in electronic meters and micrometer screw 
gauge. 
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• Check the fire extinguisher and First Aid kit. 

• Take care of all sensitive and electronic devices such as: 
- Electronic balance 
- Electronic millisecond timer 
- Digital meters 
- G.M. counter 
- CRO 
- Signal generator, and 
- Power packs 

 
These devices must be switched on very often even when not required for 
practical or demonstration session. 
 
Always seek advice of the physics teacher in case of doubt. 

 
 

Setting up a ripple tank 
 

 

Figure 46: Setup of apparatus for a ripple tank experiment 
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- Place the ripple tank on level ground/floor. 
- Put some water in the tank/tray. 
- Lower the dipper (straight or circular) such that it just touches the surface of 

water. Note that elastic bands are used to hold the dipper in position. 
- Place a white screen (e.g. Bristol paper) on the floor under the glass 

bottomed tank/tray. 
- Adjust the position of the lamp just above the tank/tray of water. 
- The small electric motor is connected to a d.c. supply via a rheostat. The 

latter can be used to change the current to the motor and thus to vary the 
frequency of vibration of the dipper. 

- A stroboscope (spinning disc) can be used to 'freeze' the wave motion. 
 
 
44..33  BBIIOOLLOOGGYY  
 
4.3.1 BIOTECHNIQUES 
 

MICROSCOPES 
 

Microscopes are very sensitive optical instruments. They are the most important 
assets of the biology laboratory. Laboratory attendants should be familiar with the 
components of a microscope and be able to check and adjust a microscope. 

 

Figure 47: The structure of a microscope  
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Checking the microscope: 
 
1. Turn the microscope towards a diffused source of light (the window or a tube 

light). 
2. Rotate the nose piece to align the eyepiece lens with one of the objectives. 
3. Place a slide on the stage. 
4. Lower the barrel until the objective lens is 0.5 cm to the slide. 
5. Look through the eyepiece, using the adjustment knob to focus. 

 
If the field of vision is not clear, it could be due to dust or grease. Remove dust or 
grease with the help of a lens tissue. Do not touch the lenses with your fingers. 

 
Examination of cells and tissues with the microscope: 
 
Materials are mounted on glass slides. These are rectangular pieces of plane 
glass, 7.5 x 2.5 cm. 

 
 

Figure 48: Working distance of the objective lens and  
adjustment of the diaphragm 
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Temporary mounting: 
Fresh plant or animal tissues are mounted on plain microscope slides in a 
suitable medium and covered with a cover slip. 
 
The mounting media are stains like Iodine or Methylene blue. Some plant tissues 
are examined without any stain. The tissue is examined using a drop of water, 
e.g., epidermis of leaf. 

 
To examine cells from the epidermis of onion: 

 

 

 

 
Figure 49:  Examination of onion epidermal cells 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 50: Preparation of plant sections for microscopy  
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To obtain plant sections for examination with a microscope: 

 
Laboratory attendants may be called to assist students in temporary mounting 
procedure: 
 
(1) Place a drop of the mounting medium on the glass slide. 
(2) Place the specimen in the mounting medium.  
(3) Place the edge of a clean cover slip on the slide as shown in the diagram.  
(4) Lower the cover slip gently with the help of a needle 
(5) Blot excess stain with a tissue paper or blotting paper. 
 

 
 
 
 
 
 
 
 
 
 

 

 
Figure 51: Procedure for the preparation of slides 

Micrometry 
Micrometer scales, also called graticules, are small plastic rulers used to carry 
out measurements of objects viewed with a microscope. There are two types of 
scales: the stage micrometer and the eyepiece micrometer.  
 
To insert the eyepiece graticule, open the eyepiece and drop the scale in the 
open space. Close the eyepiece. 

 
 
 
 
 
 

Figure 52: An eyepiece graticule 
 

 
 

Clean graticules after use. Keep them in a dry place. 
 
Bioviewers are light instruments used to view slides on filmstrips. 
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Stains 
A number of stains are used in the biology laboratory:  
  

Figure 53: Bioviewers 

- Acetic orcein 
- Borax carmine 
- Eosin 
- Haematoxylin 
- Iodine 
- Light green 
- Methylene blue 
- Phoroglucinol 
- Safranin   (Source: Biology an Integrated Approach, R Soper & STyrell Smith) 
 

 

Most of these stains are available commercially in powder form. 
 
Prepare stains strictly according to instructions. 
 
• Eosin: Dissolve 1 g of eosin in 100 ml of 90% ethanol. This is used as a dye 

to show transpiration in a balsam plant. 
 

• Iodine: Dissolve 1 g of iodine crystals and 2 g of potassium iodide in 300 ml of 
distilled water. 
 

• Methylene blue: Mix 1 g of methylene blue with 0.6 g of sodium chloride. 
Dissolve mixture in 100 ml of distilled water in a conical flask, shaking gently. 
Dilute stain if necessary (e.g., 0.25 g in 100 ml of distilled water). 
 

• Acetic orcein: Dissolve 3 g of orcein in 100 ml of glacial acetic acid. Boil for 
three hours in a beaker. Allow the solution to cool. Dilute it with 100 ml of 
distilled water. 
 

• Phloroglucinol: Dissolve 2 g of phloroglucin in 100 ml of 90% ethanol. Add 
few drops of concentrated hydrochloric acid before use. 
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Indicators 
• Bicarbonate indicators 
• Bromothymol blue 
• Cobalt chloride 
• Catechol 
• DCPIP 
• pH papers 
• TIC 
• Others that are provided according to instructions 

 
Reagents 
(1) Benedict’s solution:  

- Dissolve 173 g of sodium citrate and 100 g of sodium carbonate in 800 
ml of distilled water. Filter the solution and keep it aside. Call it 
‘Solution A’. 

- Dissolve 17.3 g of copper sulphate in 100 ml of distilled water. Call it 
‘Solution B’. 

- Mix Solution A and Solution B. Add distilled water to make it up to 1000 
ml. 

Note: Nowadays, Benedict’s solution is obtained ready made. 

(2) Biuret reagent:  
This reagent is made up of two solutions: dilute potassium hydroxide and 
copper sulphate solution. 
The two solutions are mixed half an hour before a practical class in the 
ratio of 1:9 (i.e., 1 ml of copper sulphate to 9ml of potassium hydroxide). 

 Note: The solutions can be dispensed separately.  
 

(3) Iodine solution: used as a test reagent for starch (refer to Iodine as stain 
above) 

 

(4) Copper sulphate solution: dissolve 25 g in 100 ml of distilled water. 
 

(5) Hydrochloric acid: used as table reagent for food test; the concentration is 
is 1M. 

 

(6) Hydrogen Peroxide: This reagent is used often. It is commercially 
available in bottles labeled 30% v/v. To get a roughly 1M solution, mix 10 
ml with 90 ml of distilled water. Dilute to get 0.1M, 0.2M, etc. 

Note: An exact 1M solution is not required. However, if necessary, dilute 
the H202 as follows: 113 ml of H202 with 887 ml of distilled water to make 
1000 ml. 
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Materials frequently used 

- Agar 
- Albumen 
- Alginate 
- Amylase 
- Gelatine 
- Glucose 
- Sucrose 
- Starch 
- Yeast 

 
Agar 
(1) Boil water in a kettle. 
(2) Weigh 8 g of agar powder. 
(3) Pour 100 ml of boiling water in a 250 ml beaker. 
(4) Add the powder and stir until it thickens. 
(5) Allow it to cool. 
Note: The hot mixture can be poured into Petri-dishes and allowed to cool. 

 
Albumen 
Dissolve 2 g of egg albumen powder in 100 ml of distilled water.  
 
Alginate 
Dissolve 5 g of sodium alginate powder in 100 ml of distilled water. This gives a 
5% sodium alginate solution. It is used together with 0.1 % yeast to form a 
yeast/alginate mixture.  
 
Amylase 
(1) Weigh 1 g of Amylase powder on a piece of paper. 
(2) Place 100 ml of distilled water in a beaker. 
(3) Add the amylase powder to the water slowly and stir until it dissolves 

completely. 
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To prepare a 1M solution of glucose 
(1) Find the molecular weight of the sugar you will use, e.g., the molecular 

weight of glucose is 180. 
(2) Weigh 180 g of glucose in a dry beaker. 
(3) Pour 1000 ml of distilled water in a large container. 
(4) Add the glucose to the distilled water. 
(5) Note that if only 100 ml of glucose is required, you only need to dissolve 

18 g in 100 ml of distilled water. 
(6) To prepare solutions of different concentrations, e.g., 0.1M, 0.5M, proceed 

as follows: 
• for 0.1M glucose, mix 10 ml of 1M glucose to 90 ml of distilled 

water. 
• for 0.5M glucose, mix 50 ml of 1M glucose to 50 ml of distilled 

water. 
Note: Glucose is a reducing sugar. 

 
 

Sucrose is prepared in the same way as glucose. Remember, the molecular 
weight of sucrose is 342. Here, 342 g of sucrose are dissolved in 1000 ml of 
distilled water to get a 1M sucrose solution. 
Very often, the concentration is expressed in percentage. For example, students 
may need to be provided with a 1% glucose solution. 
In this case, weigh 1 g of glucose and dissolve it in 90 ml of distilled water. Add 
water to make it up to 100 ml. 
If you are asked to provide a 2% glucose solution, dissolve 2 g of glucose in 100 
ml of distilled water. 

 
 Note: Sucrose is a non-reducing sugar. 
 

To prepare a 1% starch solution 
(1) Boil water in a kettle. 
(2) Weigh 1 g of starch. 
(3) Make a paste with the starch with 10 ml of water in a beaker. 
(4) Add 90 ml of hot water. 
(5) Stir it to obtain a uniform suspension. 
(6) Allow it to cool before dispensing. 
(7) Always prepare starch well in advance to have sufficient time for cooling. 

The starch suspension can be stored overnight. 
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To prepare a yeast suspension (1%) 
(1) Weigh 1 g of yeast. 
(2) Place the yeast powder in a 250 ml beaker. 
(3) Add 100 ml of distilled water slowly and stir. 
(4) Prepare the suspension half an hour before use. Store in a cool place. 

 
4.3.2 COMMON EXPERIMENTS 
 

Various experiments are carried out for demonstrations in biology. Laboratory 
attendants should be familiar with the apparatus used for the experiments. 
 
As laboratory attendants, you may have to assist teachers/students in the setting 
up of the apparatus for some experiments. Follow the instructions precisely. 

 
Osmosis using a potato 
(1) Cut a potato in two halves. 
(2) Peel off the skin at the cut end. 
(3) Bore a hole at the other end. 
(4) Put a cube of sugar in the hole. 
(5) Place the potato in a Petri-dish or small beaker containing water. 

 

                   
 
 
 

Figure 54: Using a potato to demonstrate osmosis 

Osmosis using a visking tubing 
(1) Cut a piece of visking tubing about 12 cm. 
(2) Soak it in water until it becomes soft. 
(3) Tie one end of the visking tube. 
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(4) Fill it with a 1M sucrose solution. 
(5) Tie the other end of the visking tube around a glass tubing as shown. 
(6) Dip the visking tubing in a boiling tube or beaker containing water. 

 

 
 
 
 
 
 
 
 

 
 
 
 
 
 

 

Figure 55: Demonstration of osmosis using a visking tube 

Using a cork borer to obtain potato cylinders for experiments on osmosis 
 

 
 

 
 

 

 
 
 

 
 
 
 
 
 
 

Figure 56: Cork borer used to extract potato cylinders  
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 Figure 57: Use of potato cylinders to demonstrate osmosis 
 
 
Diffusion experiments: Set up the apparatus as shown. 

 
 

Figure 58: Experimental setup to demonstrate diffusion 
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Experiments on Transpiration 
 
To set up a photometer 
(1) Take a knife and some water in a jug. 
(2) Look for an appropriate plant in the school yard. 
(3) Cut a shoot with about ten leaves. 
(4) Place the cut end immediately in the jug of water. 
(5) Bring it to the laboratory to set up the photometer. 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 

 
 
 
 
 
 
 
 

 

Figure 59: Setup of a photometer to demonstrate transpiration 

 

 

Figure 60: The bubble photometer 
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To obtain germinating seeds 
(1) Obtain seeds (bean, maize, pea, lentil) from the market. 
(2) Place the seeds on wet cotton wool in a tray. 
(3) Keep the tray in a warm cupboard for 3 – 4 days. 
 
Note: Mung bean seeds are used for experiments in respiration. They germinate 
overnight. 

 
For experiments on germination, bean and pea seeds are used. 

(1) Add water to a jar up to a depth of one centimeter. 
(2) Roll a piece of blotting paper and insert it in the jar. 
(3) Place a few seeds in between the paper and the wall of the jar as shown. 
(4) Allow the seeds to germinate over 3 – 4 days. 

 
 

 
 
 
 
 
 
 
 
 
 
 

Figure 61: Germinating peas in a gas jar 

Using Bell jars 
  

(1) To demonstrate transpiration 
 

Figure 62: Setup to demonstrate transpiration 
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(2)  To produce a culture of bread mould (Mucor) 
 

   
 
 
 
 
 
 
 
 
 
 

Figure 63: Setup for producing Mucor  
 
 
 
Apparatus for Respiration Experiments 

 
 
 
 

Figure 64: Setup to show evolution of CO2 by a plant in the dark 
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Figure 65: The production of heat by germinating seeds 

 
 
 
 
 
 
 
 
 
 
 
 
 
Respiration 

 
Apparatus used in the investigation of oxygen uptake in small terrestrial 
invertebrates 

 

Figure 66: Setup to demonstrate oxygen uptake 
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Experiments in photosynthesis: using stencils 
(1) Attach stencil to a fresh green leaf of a potted plant as shown.  
(2) The plant is then exposed to sunlight for 48 hours. 

 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 

Stencil 

Potted Plant 

Figure 67: Using a stencil
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Note: The plant should previously have been destarched, by keeping it in a dark 
cupboard for around 2 days. 

 
Experiments in photosynthesis 

 

Figure 66:  

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 Figure 68:  Photosynthesis 
 
 
 
 
 
 

Figure 69:  Apparatus for measuring the rate of oxygen evolution by a water plant 
during photosynthesis 
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To obtain a chlorophyll extract 
 

A chlorophyll extract can be obtained from fresh leaves or dry leaves.  
Requirements: 
- Pestle and mortar. 
- Acetone. 
- Fresh leaves (spinach, cabbage) or dry leaves. 
- Sand. 
- Filter paper or muslin cloth. 
 
Procedure: 
- Put some sand in the mortar together with a few leaves. 
- Chop the leaves if necessary. 
- Add acetone and grind the leaves (to avoid exposure to acetone, this can be 

carried out in a fume cupboard). 
- Filter using preferably muslin cloth. 
- Keep in corked specimen tube, away from light. 

 
Testing a green leaf for starch 
(1) Pluck a leaf which has been exposed to light for at least two hours. 
(2) Dip the leaf in boiling water. 
(3) Place the leaf in a boiling tube containing ethanol. 
(4) Boil the leaf in ethanol in a water bath (see Fig 72).  
(5) Remove the leaf from the boiling tube. 
(6) Wash in cold water to remove the ethanol. 
(7) Apply Iodine solution over the leaf, on a tile or in a watch glass. 

 
Procedures for food tests 
Look at the flow sequences below, which illustrate different experimental setups 
for conducting food tests. 
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Figure 70: Flow sequence for the glucose (reducing sugar) test   
 
 
Starch + Amylase rate of reaction using a spotting tile 
 

  
 
 
 
 
 
 
 
 
 

Figure 71:  Flow sequence to demonstrate the enzyme-catalysed  hydrolysis of starch  
 
 
This method is used to detect the presence of starch remaining in solution at different 
time intervals, following the action of amylase (amylase catalyses the breakdown of 
starch into maltose, which is a disaccharide). 
 
There are several wells on a spot tile. First, you need to add a drop of iodine solution 
into each well. A blank should also be prepared (usually, the blank is a drop of distilled 
water). Following addition of amylase to the test tube containing a starch solution, a 
fixed volume of sample is drawn at timed intervals and added to a well. The contents of 
the well are mixed and the colour compared to that of the blank. When the dark blue 
colour disappears or the colour of the mixture in the well is similar to that of the blank, 
the end point is reached, and the reaction time can be recorded. 
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Figure 72:  Flow sequence for decolourising a leaf followed by the starch test 

 
The following two figures illustrate the setup used to demonstrate the 
influence of varying mineral nutrition on plant growth 

 
 
 

 
Figure 73: Single plant experiment to demonstrate the influence of culture solution on growth 
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Figure 74: Multiple plant experiment to demonstrate the 
influence of culture solution on growth 

 
Apparatus for experiments on Tropism 

 
Clinostat 

 
 

 
 

 
 
 
 
 
 
 
 
 
 
 
 

 

 
Figure 75:  Clinostat  
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Apparatus for measurement of growth: 
 

Auxanometer 
 

  

 

 
 
 
 
 
 
 
 
 
 
 
 
 Figure 76:  Auxanometer 
 
 
4.3.3 COLLECTION AND PRESERVATION OF PLANTS AND ANIMALS 
 
 While collecting and preserving specimens, consider the following rules: 
 

(1) Some plant and animal species are under legal protection. It is an offence 
to uproot any wild plant without permission of the landowner or relevant 
authority. 

(2) Do not bring poisonous plants or live animals in the laboratory, except for 
small insects, woodlice, larvae or worms needed for some experiments. 

(3) Collect specimens to satisfy the particular needs of the time. For example, 
if you need two plants, do not uproot more than what you require. 

(4) Preserve specimens as soon as you can, e.g., within 24 hours. 
(5) Preserve plant specimens in alcohol and animals specimens in formalin. 

Some plants can be dried and preserved in a herbarium. Insects can be 
pinned and displayed on boards. 

(6) Collect fresh animals like woodlice and insect larvae in vessels with 
provision for aeration. They are used in experiments like respiration. 

(7) Sterilise dry fruits and seeds to prevent them gathering fungus and rotting. 
(8) Sterilise bones and teeth to prevent infection. 

 
For further information on plant materials frequently used in biology 
classes, please refer to Appendix 7. (On CD on back cover) 
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Procedure 
 

- Use sterile glass Petri-dishes or plastic Petri-dishes which have been pre-
sterilised. Pour into five dishes nutrient broth, which is a jelly made from agar. 

 
- Micro-organisms grow well in the incubator at 37°C and experiments have 

shown that they are present in a number of places in the laboratory and on 
the body. They can thus be spread easily by air currents. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 77:  Preparation of culture plates 

Experiments on soil 
 

To show the different components of soil: 
 
 

Figure 78: Layering of soil 
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To show the presence of micro- organisms in soil: 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 79: Demonstrating the production of CO2 by soil micro-organisms 

 
Using a Gene Kit for the construction of nucleic acid models 

 
 
 

B 

 
 
 
 
 
 
 
 

 
A  

 
 
 

(Source: Biology an Integrated Approach, R Soper & STyrell Smith) 

Figure 80: (A) Example of a Gene Kit, (B) DNA model constructed using 
a Gene Kit 
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UNIT 5 - BASIC MAINTENANCE OF LABORATORY EQUIPMENT 
 
Regular maintenance of apparatus/instruments is a necessary exercise in any 
laboratory.  
 
Maintenance includes proper cleaning, regular servicing, repairing and proper storing in 
order to keep the apparatus/instruments in proper working condition. You may have to 
refer to instruction manuals for certain specific apparatus. 
 
 
55..11  PPRROOTTEECCTTIIOONN  OOFF  EEQQUUIIPPMMEENNTT  FFRROOMM  DDUUSSTT  
 

• Regular cleaning and dusting of equipment is necessary. 
• Keep apparatus/instruments inside cupboards as far as possible to prevent 

them from gathering dust. 
• Use a doormat and mop the floor to reduce accumulation of dust. 
• Keep sensitive equipment such as spectrometer, travelling microscope, 

cathode ray oscilloscope (CRO), electronic balance, timers, etc, covered with 
dust covers when not in use. 

 
 
55..22  WWAATTEERR  TTAAPPSS  AANNDD  DDRRAAIINNAAGGEE  SSYYSSTTEEMM  

 
• Water leakage from taps, water pipes, joints and drainage system may affect 

electrical sockets and connections. This may lead to short circuits and 
eventually cause electrocution or fire break out. 

• Close the main supply and report to the head of department as soon as 
possible. 

 
 
55..33  GGAASS  SSUUPPPPLLYY  AANNDD  BBUUNNSSEENN  BBUURRNNEERR  

 
• The gas taps of all Bunsen burners should operate smoothly. 
• Check the condition of the rubber tubing. Look out for cracks and replace the 

tubing if necessary. 
• Make sure the Bunsen burner’s flame is blue. If a yellow and luminous flame 

is obtained, check whether the air hole is properly opened. If a yellow flame 
continues, turn off the burner. Invert it and tap it on a hard surface to remove 
any unburnt materials. You can also remove the barrel and clean the jet with 
a fine wire. 
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55..44  PPRREEVVEENNTTIIOONN  OOFF  CCOORRRROOSSIIOONN  AANNDD  RRUUSSTT  
 

• All equipment made of metal or having metal components can get damaged 
because of corrosion and rust, due to spillage of liquid on them or humidity. 

• Wipe the equipment after use to remove any droplets of liquid.  
• Lubricate the equipment with silicon grease or wax it to prevent rusting. 

 
 
55..55  UUSSEE  OOFF  IINNSSTTRRUUCCTTIIOONN  MMAANNUUAALL  
 

For equipment such as cathode ray oscilloscope (CRO), signal generator, ‘g’ by 
free fall apparatus, electronic balance, microscopes, etc., keep a copy of the 
operational instructions with the equipment to assist the user. This will prevent 
unnecessary damage due to wrong handling of equipment. 

 
 
55..66  SSIIMMPPLLEE  SSEERRVVIICCIINNGG  OOFF  EEQQUUIIPPMMEENNTT  
 

All equipment in the laboratory needs simple servicing to keep them in good 
condition. 

 
Barometers 
• Clean the glass casing, the scales and the thermometer attached to it. 
• Check the mercury level in the pouch. 
• Always keep in a vertical position even when moving it. 

 
Boyle’s law and Charles law apparatus 
• Clean the glass tube and the rubber tubing with soap solution. 
• Clean the scale with a piece of soft cloth. 

 
Bunsen burners (refer to ‘Gas supply and Bunsen burners’) 
 
Calipers (Vernier calipers) 
• Clean the scale and lubricate with silicon grease or wax. 
• Maintain vernier scales of a travelling microscope in the same way. 
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Circuit components (fixed resistors, lamps/bulbs, thermistors, diodes, etc.) 
Check with the help of the teachers if necessary that all the components are in 
good working condition. Discard all components that cannot be used. 
 
Compression balance 
• Clean scale, keep it dust free. 
• Check for zero error and adjust if necessary. 

 
Digital meters 
• Check that they are in good working condition. 
• Check the batteries and replace if necessary. 
• Switch on all digital meters frequently, even when not in use. 

 
Deflection magnetometer / Tangent galvanometer 
To prevent the demagnetization of the magnet attached to the pointer, place a 
soft iron washer at the centre of the magnetometer. 

 
Discharge tubes 
Clean all discharge tubes, e.g., sodium vapour lamp, mercury vapour lamp, with 
a soft cloth and keep them in their boxes. 

 
Dissection sets 
• Keep all dissecting instruments away from moisture. 
• Wipe scissors, forceps and scalpels with a cloth and keep them in separate 

boxes. 
• Change scalpel blades if they are blunt or start getting rusty. 
 
Electric motor / Dynamo / Generator 
Lubricate the bearings with oil spray. 

 
Electric meters (analogue) 
• Check for zero error, and adjust if necessary. 
• Check that they are in good working condition, send for repairs if necessary. 
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Electronic balance 
• Keep the balance in a cabinet and avoid moving it from one place to another, 

as it is very sensitive. 
• Before weighing an object, make sure that the reading indicates 0.00g. 
• Do not place wet or hot objects on the balance. Allow a hot object to cool 

down before weighing. 
• Use a dry cloth to clean the pan. 
• In case of fault, report to head of department. Never try to repair or calibrate 

the electronic balance. 
• Fix a label in bold character to indicate the maximum mass that can be 

weighed. 
 

Glassware 
• Wash all glassware: (beakers, burettes, pipettes, measuring cylinders, test 

tubes, boiling tubes, flasks, Petri-dishes, etc.) after a practical session, with 
detergent and water, using a brush if necessary. 

• Soak stained glassware in a mixture of dilute sulphuric and potassium 
dichromate solution. Use gloves, as this solution is corrosive. 

• Place glassware on racks or in trays for drying. 
 

 Burettes: Clamp washed burettes upside down for drying. 
Service tap of burettes regularly by applying a thin film of vaseline 
to ensure smoothness of glass tap. 

 
• Check clip burettes regularly; change rubber tubing whenever necessary. 

 
 

Glass blocks/ Prisms, lenses 
• Keep all types of glass blocks, prisms, and lenses clean and free of dust at all 

times. 
• Check for cracks and discard if necessary. 
• Keep all optical pins clean and shiny. 
• Keep all metal adjustable stands for lenses clean and lubricate adjusting 

screws. 
 

Hypsometer 
• Remove the thermometer and the manometer from the apparatus after use. 
• Remove the rubber corks, clean and keep dry. 
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Micrometer screw gauge 
• Clean the thimble, scales, anvil, and spindle. 
• Lubricate the moving parts. 
• Check for zero error and adjust if necessary. 
 
Metre rule  
• Always remove any plasticine / cellotape / masking tape from the ruler after 

use. 
• Wipe and clean before storing. 

 
 

Microscopes (Refer to section on ‘Microscopes’) 
 
Optical bench 
Clean the scale. 
 
Plane mirrors 
Clean with soft cloth. Cover sharp edges with masking tape. 

 
Potentiometer/Wheatstone Bridge 
• Clean and lubricate all terminals. 
• Clean and polish scales. 
• Change wire as and when required. 

 
Plugs 
• Keep all plugs and switches, resistance boxes, banana plugs fixed to wires 

clean and dust free. 
• Screws of the banana plug fixed to wires must be tight. 
• Check fuses in plugs 
 
Resistance thermometer 
• Handle with care. 
• Clean and lubricate all four terminals to prevent rusting. 
• Always keep in its box. 
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Resonance tube  
Clean and dry. 

 
Sonometer 
• Check the wire for kinks. 
• Clean the scale and lubricate the pulley. 

 
Spectrometer 
• Clean the lenses of the collimator, the eyepiece and the objective of the 

telescope with a lens tissue paper. 
• Clean and lubricate the screw of the adjustable slit, the revolving table and 

the scale, the adjusting screws of the collimator and the telescope. 
• Always keep the spectrometer under a dust cover. 
 
Stopwatch 
• Check that all watches are in good working condition. 
• Change battery if necessary. 
• Check for calibration errors. 
• Send the analogue watches for servicing every six months. 
 
Telescope 
• Clean lenses of the piece and objective with a soft cloth or lens tissue. 
• Lubricate the focus adjusting screw. 
• Keep the stand clean and free from dust (use a dust cover). 
 
Travelling microscopes 
• Clean the lenses of the eyepiece and objectives with a soft cloth or lens 

tissue. 
• Check the cross wire; repair if necessary. 
• For the scales, see vernier calipers. 
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Thermometers 
• Wash and wipe thermometers after use. 
• For experiments involving substances like camphor or naphthalene or wax, 

clean thermometers by dipping them in hot water and wipe them to ensure 
that no substances stick to the glass. 

• Keep thermometers in horizontal position. 
• If mercury thread is broken, cool thermometer to rejoin the broken mercury 

thread. 
• Check for cracks, and faded scales and discard if necessary. 
 
Tuning fork 
• Clean thoroughly. 
• Dry and cover with a thin layer of wax to prevent rusting. 
 
Young’s modulus apparatus 
• Clean and lubricate the scales. 
• Check the wires for kinks. 
• Lubricate all screws and check the spirit level. 
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55..77  CCHHEEMMIICCAALLSS  AANNDD  RREEAAGGEENNTTSS  
 

• Fill reagent bottles regularly. 
• Fill reagent bottles with freshly prepared solutions at the beginning of every 

academic year, where applicable.  
• Empty and clean all reagent bottles at the end of the year or during school 

holidays. 
• Do not throw away standard solutions like Benedicts’ reagent. 
• Keep a record of the amount of chemicals used and the amount left after 

every practical session. It becomes easier to renew stock. 
• Keep enzymes in the refrigerator. 
• Prepare the exact amount of enzyme solution for a practical to avoid wastage, 

as enzymes are expensive. 
 
55..88  AAPPPPAARRAATTUUSS  FFOORR  PPRRAACCTTIICCAALL  AANNDD  DDEEMMOONNSSTTRRAATTIIOONNSS  
 

• In the laboratory, apparatus such as the ripple tank and those used for 
distillation and preparation of gases must be assembled beforehand and kept 
for easy access. 

• In many cases, students have to set up certain apparatus, e.g., potometers, 
respirometers. 

• Check each component after a practical session. 
• Clean and keep them together in boxes. 

 
55..99  MMIICCRROOSSCCOOPPEESS  
 

A light microscope is a delicate and expensive optical instrument. 
• Handle it with great care. 
• Always carry a microscope with both hands. Hold the limb with one hand and 

place your other hand under the base. 
• Do not hold the microscope like a handbag. The mirror is not screwed in. It 

will fall off. 
• Keep the microscope in a dry and cool place inside a cupboard. 
• Do not allow acids or alkalis, or other corrosive material, to get in contact with 

it. 
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• Wipe the microscope with a soft cloth after it has been used. 
• Clean the lenses with lens cleaning tissue. 
• Use xylene to remove spots. 

 
Refer to instruction manuals for other components of the microscope like the 
condenser and objective lenses. 

 
Checking the microscope: 
• Turn the mirror towards a source of light (diffused, not direct). 
• Remove the eyepiece lens. 
• Rotate the nosepiece so that the low power objective lens clicks in place. 
• Look through the tube. 
• Adjust the amount of light by opening or closing the diaphragm. 
• If the microscope has a condenser instead of a diaphragm, lower or raise the 

condenser until you get maximum light. 
• Rotate the nosepiece again to check for medium and high power objectives. 
• Any cloudiness or spot can be due to dust or grease on the lenses. 
• Remove lenses and clean them. 
• Place a permanent slide on the stage and try to view it. 
• If it is clear, the microscope is good. 
• Mark it with a tick and keep it along with other good microscopes. 

 
55..1100  CCHHAARRTTSS  

 
• Make a list of all the charts you have in the laboratory. 
• Label the chart at the back, for example: 

(1) Digestive tract 
(2) Respiration  
(3) Photosynthesis  
(4) Periodic Table  
(5) Energy 

• Roll the charts so that the numbers are clearly visible. 
• Place them in a cupboard. 
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55..1111  MMOODDEELLSS  

 
• Keep large models like the human torso and the human skeleton in the 

preparation room or the store, covered with a hood to avoid dust. 
• Small models such as the heart, the eye, the kidney, atomic structure, motor 

generator, leaf structure, etc., can be displayed in show cupboards inside the 
laboratory. 

• Some models are dismantled during a class for explanation. 
• Reassemble all the parts immediately after use. 
• Keep models away from heat. 

 
  
55..1122  PPEERRMMAANNEENNTT  SSLLIIDDEESS  

• Permanent slides are expensive and very important.  
• They can break easily since they are made of glass. 
• Handle them with care. 
• Make a list of all the slides. 
• Classify them, for example, plants, animals, microorganisms and keep them 

in separate trays in the slide cabinet. 
• Clean slides with a soft tissue after a practical session.  

 
For further information on Duties specific to the Biology Laboratory, 
please refer to Appendix 8. (On CD on back cover) 

 
 
 

 

Note: 
Examples of practical examinations and instructions for laboratory
attendants, where the skills and techniques developed in Units 4 & 5 are
used, are given in Appendix 9.
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UNIT  6 -  BASIC INFORMATION TECHNOLOGY (IT) SKILLS   

 
Today, computers are being made available in schools, libraries, and a growing 
percentage of households. 
 
Experts in education are actively involved in developing ways for students to use 
technology to improve education. Students use computers for simple word processing, 
and also for information gathering and research. Encyclopaedias and other reference 
works are available on the Internet and on CD-ROMs, which can be searched by the 
student using the computer in his or her classroom or the school library. With increased 
usage of computers, many students are learning to access information at an earlier age.  
 
Computers are also used for Computer-Aided Instruction (CAI). Interactive programs 
provide practice in such basic skills as spelling, mathematical computation, and word 
recognition. Other programs capitalise on the student’s curiosity and motivation to teach 
physics, chemistry and biology, amongst others.  
 
The present module aims to enable the laboratory attendant to use the computer in 
his/her day-to-day activity.  The module is made up of three parts, namely, Word 
Processing with Microsoft Word, Spreadsheet Processing with Microsoft Excel and 
Internet with Microsoft Explorer.  These software packages are usually bundled/pre-
installed in a new computer system.   
 
After completing this module, the laboratory attendants will be able to:  
(i) create standard documents,  
(ii) perform effective stock control of chemicals and equipment, and, 
(iii) search for information using the Internet. 
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6.1 MICROSOFT WORD  
 

There are quite a few ways to start an application in WINDOWS. 
 
Starting Word 
 
(1) Click or double-click the Desktop icon
(2) Press the START button, slide up to P

 
Your screen will look like the one shown here
 

 
To close the document, click the  (cross) 
Document panel or choose File > Close. 

 
The Title Bar  

 

 
The Title bar displays the name of the documen

At the top of your screen, you should see 
similar name.  
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ROGRAMS, locate Word and click 

. 

 

in the upper right corner of the New 

 

t on which you are currently working. 
"Microsoft Word - Document1" or a 



The Menu Bar  
 

 
 

The Menu bar is generally found directly below the Title bar. The Menu bar displays 
the menu. The Menu bar begins with the word File and continues with edit, View, 
Insert, Format, Tools, Table, Window, and Help. You use the menus to give 
instructions to the software.  
 
Toolbars  

 
 

The Standard Toolbar 
 

 
The Formatting Toolbar 

 
Toolbars provide shortcuts to menu commands. Toolbars are generally located just 

below the Menu bar.  
 

The Ruler  
 

 
 

The ruler is generally found below the main toolbars. The ruler is used to change  
 
Note: You can display any of these (and other) facilities by clicking on  

View            Tools 
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Text Area  
 

 
 

The ‘text area” is the space where you type your document.   
 
The blinking vertical line in the upper left corner of the text area is the cursor. It 
marks the insertion point. The cursor shows where the next character will appear.   
 
Exiting Word  

 
To exit Word:  
 

1. Click File.  
2. Click Exit.  If you want to save your work click Yes at the prompt:  

 
"Do you want to save changes to Document1?"  
 
Otherwise, click No.  

 
Basic Features  

 
We are now going to use a few of the most used keys and actions.  These are: 
 
Typing keys, the Backspace key, the Delete key, inserting text, bolding, 
underlining, and italicizing. 

 
Open Microsoft Word. 
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Selecting text (Highlighting) 
 
A series of characters (text) can be selected by one of the following methods: 
 
(i) Place the pointer at the character.  Press the left button of the mouse and 

drag (slide) to the right/left/up/down until you reach the end of the text you 
wish to select.  As you do this, the text will be “highlighted” (reverse 
video) as shown below: 

 
Release the button. 

 
(ii) Place the pointer to the left of the line you wish to select.  Press left button 

and drag down or up to select. 
 
(iii) Place pointer at the character.  Press SHIFT and use arrow keys 

(UP/DOWN/LEFT/RIGHT) to select text.  Release SHIFT key. 
 

 
Typing and Using the Backspace Key  

 
The exercises that follow will teach you how to enter and delete text. To enter 
text, simply type just as you would if you were using a typewriter. 
  
However, if you wish to have a nice text layout, you must be wary of the following 
rules of punctuation: 

 
(1) Do NOT leave any space before a punctuation. 
(2) Leave ONE blank space (space bar) after a punctuation that is within a 

sentence, [comma (,), semi-column (;), etc…) 
(3) Leave ONE blank space between two words. 
(4) Leave TWO blank spaces after a punctuation which ends a sentence, 

[period(.), question mark(?), exclamation mark(!)] 
 
Now, type the following text bearing in mind the above rules: 
 
The computer as we know it today is the product of several major eras of 
human's technology. Technology is the application of tools and techniques such 
as to improve the likelihood of human survival. In addition to the survival aspect, 
the use of tools and techniques to solve non-essential, but still needed or 
interesting problems, has given rise to many great inventions. These include 
things like the automobile, bicycle, radio, etc. 
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Capitalize: 
 

(i) Hold down the Shift key while typing the letter, or, 
(ii) Press the “Caps Lock” key once. Press this key again if you want to 

continue typing in small letters.  “Caps Lock” is known as a ‘toggle’ 
(ON/OFF) key 

 
Delete 

 
(i) Use the Backspace key to delete text. This key deletes one character to 

the left of the cursor 
(ii) Use “Delete” (Del) key if you want to delete one character to the right of 

the cursor. 
(iii) You can also delete a series of characters at a time by using  the following 

method: 
a. Highlight the characters or lines you wish to delete  
b. Press the “Delete” key. 

 
Word wrapping 

 
You do not need to press Enter to start a new line.  Microsoft Word automatically 
wraps at the end of the line.  

 
Press Enter twice to leave a blank line and to start a new paragraph.  (There are 
other more sophisticated ways of formatting paragraphs). 

 
Inserting Text  
 
You need to be in the Insert mode.   Look at the right side of the Status bar. If the 
letters "OVR" are gray, you are in the Insert mode. If the letters "OVR" are black, 
you are in the Overtype mode. In the overtype mode characters to the right of the 
cursor will be replaced by new characters that you type. 

 
To change to the Insert mode:  
(1) Double-click the letters "OVR."  
(2) The letters "OVR" are now gray.  
(3) Make sure the letters "OVR" are gray before proceeding.  
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Bold, Underline, and Italicize  
 
You can embolden, underline, or italicise text when using Word. These features 
can be used one at a time or can combined. 

 
Text can be formatted before typing them or after they have been typed. 
 
Some of the different methods for bolding, italicizing, or underlining are  

(i) an icon,  
 

Highlight text, and click the appropriate icon on the TOOLBAR, i.e; 

  = bold,    = Italic   = Underline 
Formatting can be removed from text by highlighted it and then clicking the 
appropriate icon/s. 
 

(ii) or the keys.  
 

Press the CONTROL (Ctrl) key and hit letter “B” for bold, “I” for italic or “U” for 
underline.  Release the Ctrl key.  The same combination of keys can be used to 
remove them. 
 
Perform these formatting methods on the text you have typed above. 
 
Save File  
 

You must save your files if you wish to recall them later. Before you can save, you 
must give your file a name. To save your file and close Word, follow the 
instructions given here:  

 
1. Choose File > Save As from the menu.  
2. Specify the correct folder in the Look In box.  
3. Name your file by typing in the File Name box.  
4. Click Save.  
 
Folders 
 
It is good practice to create folders with suitable filenames in order to save your 
files.  Related files are grouped into a folder.  In this way, we are sure to be able 
to retrieve very quickly the files that are needed. 
 
There are quite a few ways of creating folders.  Here we shall do it from within 
Word.  At the moment you wish to save your document into a folder that does not 
exist yet.  Follow these steps: 
 

1. Click File > Save As… 
2. Click on a blank area in the Save As… window 

108 



3. Right click and choose New > Folder. 
4. Type a name that best describes the file/s that will be saved. 

 
Saving in a Folder 
 
1. Click or double-click the folder where you wish to save a file. 
2. Type a filename and click Save. 
 
A word or two of caution: 
 
1. You must choose filenames that are meaningful to you and to the work 

you are doing.  Such names as x12, arg4, etc.. are meaningless and will 
create confusion .  Appropriate names would be StockMay2006 (stock 
taken on May 2006), ChemicalRequestJune2006 (Letter written in June 
2006 to request for replenishment of stock in the Chemistry laboratory) 

 
2. Make it a habit of saving your work very often.  You may have to face the 

misfortune of losing your valuable work should there be a load shedding.  
Saving file ‘on the go’ is quite simple.  Just press Cntrl and hit S (save). 

 
Basic Features  

 
We shall now use cut, copy, paste, AutoText, spell check, find, replace, and 
fonts in order to automate some procedures and also, to improve the 
appearance of our document.  

 
Open File  
 

You may wish to type a fresh paragraph or, alternatively, open an existing file. 
To continue working on a file you previously saved, you must open the file. Follow 

the steps in order to open a file.   
  
1. Choose File > Open from the menu.  
2. Locate the file in the Look In field.  You may have to look for the file in the 

appropriate folder.   
3. Click Open. The file appears.  
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Cut and Paste, Copy and Paste 
 

You can cut (delete) text from one area of a document and save it so it can be 
pasted elsewhere in the document. Text that is cut (or copied) is stored on the 
Clipboard (memory of the computer).  This text is available for use (paste) at a 
later stage.  You can paste Clipboard information as often as you like. 

 
(a) Cutting text 
 

When you cut (or copy) text, it is stored in a part of the computer’s 
memory called the ‘Clipboard’.  You can also copy text. When you copy 
text, it is also stored on the Clipboard. Information stored on the Clipboard 
stays there until new information is either cut or copied. Each time you 
execute Cut or Copy, you replace the old information on the Clipboard 
with whatever you just cut or copied...  
 

Place the cursor at the beginning of the text you want to cut or copy.  Highlight 
until the end of the portion of text you wish to cut or copy.  Either, 

(i) Press Ctrl followed by X  (Ctrl + C, if you want to copy onto 
Clipboard, or 

(ii) Position the pointer anywhere on the highlighted area and press the 
right button (right click).  Choose the appropriate option from the 
dropdown menu. 

 
(b) Pasting text 
 

A text that has been cut or copied can be pasted at any insertion point.  
Place the insertion point at the location you wish to copy the text to. Then, 
either, 

 
(i) Press Ctrl + V, or 
(ii) Right click the mouse and choose option Paste from the dropdown 

menu.  Click the Paste icon . From the Toolbar. 
 
Spell Check  

 
Spell check is a facility that helps you to check your spelling and grammar as you type. 
Spelling errors display with a red wavy line under the word. Grammar errors display with 
a green wavy line under the error. Spell checking your entire document can be effected 
by one of the following: 

 
(i) Press F7, or 

(ii) Click the spelling icon , or  
(iii) Choose Tools > Spelling and Grammar from the menu.  
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If you want to spell check part of your document, highlight the area you want to spell 
check and then resort to one of the above actions 

 
Note:  

 
1. If the word is misspelt in several places in the document, click Change All 

to correct all misspellings.  
 
2. Some words (especially names of people or places) may not be in the 

internal dictionary of Word.  If you frequently use a word not found in the 
dictionary, you should add that word to the dictionary by pressing the Add 
to Dictionary button. Word will then recognize the word the next time it 
encounters it. Click Add to Dictionary.  Click Ignore if you want to leave 
the word unchanged. 

 
 
A word of caution: 

 
You must always proof read your document after spell checking it. Word only 
helps you to remove certain spelling mistakes. For example, it will not stop at the 
word ‘see’ in the sentence “I went to the see’. 
 
Find and Replace  
 
If you need to find a particular word or piece of text, you can use the Find 
command. If you want to search the entire document, simply execute the Find 
command. If you want to limit your search to a selected area, highlight that area 
and then execute the Find command.  
 
After you have found the word or piece of text you are searching for, you can 
replace it with new text by executing the Replace command.  
 
Effecting Find and Replace 
 
Choose Edit > Find from the menu. Type the word/s you wish to locate.  If you 
want to replace it by another word/s, click on Replace and type the word/s in the 
empty textbox.   
 
Alternatively you may choose Edit > Replace if you know that some word/s need 
to be replaced. 
 
Fonts, Font Size and other formatting Tools 

 
Font is the "family" of typefaces you use for your text.  Word has many fonts 
preinstalled.  Some of these are Arial, Courier, Times New Roman. 
Font size is the size (height and weight) of the font.  
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Fonts and font sizes can be changed before or after text is/has been typed.   
 
Changing Font/Font size 
 
Highlight text which needs to be thus formatted. 
 
1. Click Format > Font.  Select the font and font size you wish the text to 

have, or, 
2. Click   from the toolbar and click the ‘down’ 

arrow.  Choose the correct font and adjust the font size by clicking the 
other ‘down’ arrow. 

 
Formatting Formulae 

 
Laboratory attendants are sometimes called upon to write formulae.  This can be 
implemented effectively if one uses a few basic skills.  Some formulae of 
chemicals have small numbers written at the bottom (subscript) or at the top 
(superscript) of the set of characters.   
 
Examples:   H2SO4,  (2 and 4 are subscripts) 

SO4
2- (4 is subscript and 2- is superscript) 

 
To write formulas follow the following steps: 
 
1. Type the characters which make up the formula, e.g., SO42- (sulphate ion) 
2.  Highlight 4 
3. Click Format > Font from the Toolbar 
4. Check the subscript checkbox 
5. Highlight 2- 
6. Click Format > Font and check the superscript checkbox 

 
The formula should now appear as SO4

2-.  Note:  The checkboxes must be 
cleared after you have done these formatting otherwise, you will continue typing 
in ‘subscripted’ or ‘superscripted’ form.  The same set of actions as above is 
used.   
 
Do not forget to save your file. 
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Working with Paragraphs  
 

Formatting a paragraph can be effected by either, 
 

(i) highlighting the text and choosing the appropriate paragraph 
format, or, 

(ii) Just placing the cursor anywhere in the paragraph.  After you set a 
paragraph format, subsequent paragraphs will have the same 
format unless you change their format. 

  
You choose the option that best suits your purpose. 

 
In order to end a paragraph, press Enter once. It is better to press Enter twice so 
as to leave a blank line and thus, increase visibility.  (Note:  There are other 
ways of formatting paragraphs. 
 
Line Spacing  
 
Line Spacing sets the amount of space between lines within a paragraph. You 
may choose any one of the methods mentioned above so as to format a 
paragraph.  Single spacing is the default. At 1.5 lines, the Line Spacing is set to 
one-and-a-half times the single-space amount. For double-spaced lines, the 
line spacing is set to two times the single-space amount. You need to format the 
paragraphs so as to have a document that impresses the reader.   
 
After having highlighted the lines you wish to format, do the following: 
 
1. Choose Format > Paragraph from the menu 
2. Click to open the drop-down menu on the Line Spacing field 
3. Choose the option that applies and click OK. 

 
Indentation  

 
Indentation allows you to indent your paragraph from the left or right margin. The 
following examples show different types of indentation.  

 
Procedure: 
 
1. Highlight a paragraph (preferably NOT the first or last one). 
2.  Choose Format > Paragraph from the menu.  
3. Type 1" in the Left field.  
4. Type 1" in the Right field.  
5. Click OK. Your paragraph is now indented one inch from both the left and 

right margins.   
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Alignment  
 

You can flush your text either to the left (left-justified/aligned) or to the right 
(right justified/aligned).  You can also fully justify the text (both left and right 
aligned) or centre it.   
 
Left-Justified, Right-Justified, Fully-Justified, Centered 
 
Highlight text  
 
1. Choose Format > Paragraph from the menu. 
2. Choose the Indents and Spacing tab.  
3. Click to open the Alignment pull-down menu.  
4. Click Left/Right/Justified/Centered 
5. Click OK...  

 
The paragraph is aligned as required. 

 
Save File and Exit Microsoft Word  

114 



 
66..22  TTHHEE  MMIICCRROOSSOOFFTT  EEXXCCEELL  WWIINNDDOOWW  
 

Open Microsoft Excel using one of the following methods: 
(i) From the Desktop click or double-click the icon for Excel 
(ii) Press START > PROGRAMS, slide to  the right and locate Excel.  Click 

once. 
 
The task pane may appear at the right hand corner.  This takes up some display 
space.  Close it by clicking the in the upper right corner. 
You will have a similar screen display to the one shown below. 

 

 
 

The Title Bar 
 

 
 

The Title bar is located at the very top of the screen. This displays the name of 
the workbook you are currently using. The top of your screen shows "Microsoft 
Excel - Book1" or a similar name. 
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The Menu Bar 
 

  
 
As in Microsoft Word and many applications for Windows, the Menu bar is 
directly below the Title bar. It contains the following: File, Edit, View, Insert, 
Format, Tools, Data, Window, and Help. If you point with your mouse to a 
menu option and click the left mouse button, a drop-down menu opens. Use the 
left and right arrow keys on your keyboard to move left and right across the Menu 
bar. Up and down arrow keys may also be used to move up and down the drop-
down menu. To choose an option, highlight the item on the drop-down menu and 
press Enter. An ellipse (…) after a menu item signifies additional options; if you 
choose that option, a dialog box opens. 
 
Toolbars 

 
 

 
Toolbars provide shortcuts to menu commands. A tool can be ‘activated’ by the 

following steps: 
 

 View > Toolbars and then checking the appropriate tool.  
 

Worksheets 
 

 
 

A worksheet is the area where you ‘work’.  It consists of columns and rows.  The 
columns are lettered A to IV; the rows are numbered 1 to 65536. This is quite a 
huge worksheet (maybe the size of a football stadium!).  You will seldom use the 
entire worksheet.   

 
We refer to a cell address by a combination of the column coordinate and the row 
coordinate.   Cell A1 is located at the top left hand corner (i.e. column A and row 
1).  The screenshot above shows cells C8 and F3. 
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The Formula Bar 
 

Set the Formula bar by clicking on View and checking the Formula bar 
checkbox (if it is empty). 
 
 

 
 

Formula appears here
  

 
 

 
1. This bar displays the cell address.  The Name box is on the left side and the 

formula shows next to the fx.   
 

The Status Bar 
 

Turn the Status bar on by checking it in the View menu.  This bar appears at the 
bottom of screen. 
 

  
 
The word "Ready" indicates that Excel is in the Ready mode and is waiting for 
you to type in your next command. As you work through you will see other 
indicators that appear on the lower right corner of the screen.  
 
Experience it by pressing each of the following toggle keys a few times: 
 

Num Lock, Caps Lock,  Scroll Lock,  End 
 
Navigating across the worksheet 
 
Arrow Keys 
 
You can use the up/down/left/right arrow keys to ‘navigate’ through the 
worksheet, one cell at a time. 
 
The Tab Key makes you move across the page to the right, one cell at a time 
Use Shift+Tab Keys to move to the left, one cell at a time. 
 
Use Page Up and Page Down keys move the cursor up and down one page at a 
time. 
 
 End Key + an arrow key cause the cursor to move to the far end of the 
spreadsheet in the direction of the arrow.  The End key moves you to the end of 
the data area. 
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A combination of Home Key + Cntrl Key will take you to cell A1, or to the 
beginning of the data area if you have entered data. 
 
Note: There are other shortcuts that will enable you to moving quickly 
around the Worksheet 
 
However, you can type the address of the cell in the Name Box and press Enter.  
This will take you to that specific cell. 
 
Selecting Cells 

 

 
 
A group of cells is selected by highlighting them in the following way: 
 

Place cursor at the cell you wish to start the highlighting to begin with (e.g., Cell B3). 
Then either,  
 
(i) Click the left button of the mouse and drag sideways and/or down until you 

reach the last cell you wish to include.  Release the button, Or, 
(ii) Press SHIFT and use one of the arrow keys to move in the direction you 

wish.  Release the SHIFT button, or, 
(iii) Press F8 key in order to anchor (position) the cursor.  (Note that "EXT" 

appears on the Status bar in the lower right corner of the screen. You are 
in the Extend mode). Click in the last cell (e.g., D15) you wish to include.  
All cells between B3 and D15 will be highlighted.  To ‘deactivate’ 
highlighting, press F8 again. 

 
There are other methods of highlighting/selecting cells.  These are beyond our 

scope. 
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Entering Data 
 

Entering data into cells is quite simple.  Simply place the cursor in the cell in 
which you would like to enter data. Then you type the data and press Enter.  
  
Note:  The position of the cell is displayed in the Name box.  You may go to a 

particular cell by typing the cell reference in the Name box and then 
pressing Enter. 

 

 
 

In the above example, the cursor is presently at C10.  Can you read the cell 
references of the entries? 

 
Editing a Cell 
 
You may use one of the following ways to edit data in a cell. Move cursor to the 
cell you wish to edit, then,  
(i) Press F2, Edit data.  Press Enter.  
(ii) Click on the Formula bar, Edit data.  Press Enter.  
(iii) Double-click in the cell.  Edit data.  Press Enter.  
 
Note: Typing in a cell while you are in the Ready mode replaces the old cell 

entry with the new information you type 
 
Wrapping Text 
 
Some texts are too long to fit in a cell.  You can fix it by choosing  
(i) Format > Cells  from the menu, the 
(ii) Word wrap from the Alignment tab. 

 
using the following procedure: 
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Deleting a Cell Entry 
 
Highlight cell or group of cells press Delete. 
 
Entering Numbers as Labels or Values 

 
Labels are alphabetic, alphanumeric, or numeric text on which you do not 
perform mathematical calculations.  
 
Values are numeric text on which you perform mathematical calculations. If you 
have a numeric entry, such as an employee number, on which you do not 
perform mathematical calculations, enter it as a label by mark first. 
 
By default, any number that is typed into a cell is a ‘numeric value’.  That is, you 
can perform mathematical calculations with it. 
 
However, if you do not wish to perform any calculation with it, enter it as a label.  
This can be done by simply typing a single quotation just before the number.   
 
E.g: (i) 230 (numeric).  Number is right-aligned (by default) 

 
 

 
 

(ii) ‘230 (label) is left-aligned and a green triangle appears in the 
upper left corner of the cell  

 
Smart Tags 
 
If you want to convert a number entered as label, use Smart Tags.  Cells with 
smart tags in them appear with a green triangle in the upper left corner. 

 
 

 

Smart 
Tag 
error 
Icon 

 
When you place the cursor in the cell, the Trace Error icon appears. Click the Trace 
Error icon.  Options appear. Choose the option that fits the purpose.  
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Saving a File 
 
Choose File > Save from the menu.  Type an appropriate filename and click 
Save.  
 
Closing Microsoft Excel 
 
Choose File > Close from the menu. 
 
Choosing a typeface for your spreadsheet. 
 
You may choose a default font in the following way: 
 
To set your font to Arial, Regular, and Size 10: 
 
1. Choose Format > Cells from the menu.  
2. Click the Font tab and choose the Font, Font Style and Font Size 
3. Check Normal Font box so as to make this your default typeface. 
4. Click OK.  
 
Adjusting the Standard Column Width 
 
By default, the width of each cell is set a standard column width.  Follow the 
steps below to change column width if you wish to change it.  
 
Choose Format > Column > Standard Width from the menu. In the Standard 
Width dialog box type a figure, (e,g., 15) and press Enter.  See the effect.  
 
Cell Alignment 
 
Type a name in one of the cells and align it accordingly using the following 
procedure:  
 
(i) Format > Cells. Choose Alignment tab.  Choose Left/Right/Center, or, 

(ii) Click one of the icons Left/Right/Center.    
 

Adding Bold, Underline, and Italic 
 
You can bold, underline, or italicize text by clicking a cell or highlighting a series 
of cells.  Two methods of doing this are: 

(i) Click on one of the icons form the Toolbar   , or, 
(ii) Choose Format > Cells > Font Tab >Bold/Italic (from Font Type) and 

Single/Double associated with the Underline box.    
(iii) Press and hold Cntrl button and hit the letter B/I/U.  Release Cntrl button. 
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Note:  You can bold, underline, and italicize a single piece of text using all three 
icons one after the other. 

 
Removing Formatting (Left/Right/Center) Bold, Italic, Underline) from text. 
 
Highlight the cell/s and click on the appropriate icon from the Toolbar again in 
order to remove formatting from text. Alternatively, press and hold Cntrl button 
and hit the letter B/I/U.  Release Cntrl button. 
 
Adding Colour 
 
Sometimes, we need to format text in such a way that they ‘stand out‘.  One of 
the ways that this can be done is by displaying such text in colour.  This can be 
done by Format > Cells > Color and selecting an appropriate colour from the 
drop down window. 

 
Working with Long Text 
 

A long text entry spills over the adjoining cell such that the entry in that cell appears 
‘cut’.  Place the cursor on the line between the column headings (e.g., between B 
and C. The cursor should look like the one displayed here, with two arrows 
pointing left and right 
 

 
Then, 
 
(i) Move your mouse to the right while holding down the left mouse button. 

The width indicator appears on the screen.  Release the mouse button, or,  
 
(ii) Double click the left button.  The column will adjust itself and will take the 

size of the longest word in any one cell. 
 

Making Numeric Entries 
 

In Microsoft Excel, numbers are right-aligned.  You can perform mathematical 
calculations such as addition, subtraction, multiplication, and division.  
 
Important: When entering a mathematical formula, precede the formula 
with an equal sign (=). 
 

122 



Performing Mathematical Calculations 
 
It is here that the power of a spreadsheet is really understood.  Spreadsheets are 
used to perform a multitude of mathematical and scientific calculations.  It is 
mainly used in modelling “what-If” situations.  The following exercises 
demonstrate how to perform mathematical calculations. 
 
Create the following spreadsheet: 
 

 
 

There are a few ways of doing Addition.  Some of them are: 
 
(i) Click in cell C9 (on the right of the “Total” label), type = C4 + C5 + C6 + 

C7 and Hit Enter.  
(ii) Click in Cell C9, type =, type Sum( (open bracket).  Click in cell C4, type : 

(column) and click in cell C7.   Type ) (Close bracket).  The formula 
becomes =Sum(C4:C7).  Hit Enter.   

(iii) Click in cell C9 and press the AutoSum icon .  All numbers above C9 
will be summed. 

(iv) Click in cell C4.  Press the handle (small square at the bottom right-hand 
corner) with the left button. 

 

 
 

handle
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Drag vertically down and release the button when you reach cell C9 (for Total).  
See below: 
 

 
 

Once you release the button (or hit Enter as in the previous examples), Excel 
computes the Total (Sum) and displays it in cell C9.  The appropriate formula is 
also displayed in the Formula bar. 
 
Subtraction, Multiplication and Division may be performed in a similar way.  
However, you must note the following: 
 
(i) Type the = (equal to sign) before typing in any expression/formula 
(ii) Execution takes place following the concept of precedence used in 

Mathematics.  Calculations are performed from left to right, with 
multiplication and division performed before addition and subtraction 

 
Note: Do the following if you want to move to a particular cell: 
 
Press Cntrl + g.  In the Reference field type the cell address you wish to go to. 
 
Automatic re-calculation takes place whenever figures are changed in cell/s.  
Perform the following to turn this option on (if it is not selected).  Choose Tools > 
Options > Calculation tab.  Select the Automatic radio button. 

 
Try this by changing the number of students in each class.  You will see the 
effect in the Total. 

 
Formatting Numbers 
You can add commas to separate thousands, specify the number of decimal 
places or display the number as a percent in addition to several other options.  
After typing a figure in a cell, 

 
Format > Cell > Number tab.  Select any one from the list.  If you choose 
Number, then specify the number of decimal places by entering a digit in the 
Decimal places dropdown list.  If you want to commas (,) to be displayed after 
every three digits starting from the right then check the Use 1000Separator(,) 
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Click Ok when you have done the formatting. 

 
You also format numbers by making use of the appropriate icon/s from the 
Toolbar.  
 
Copying and Pasting 

 
(a) Using the menu 
 

When data is copied, it is placed in a part of the computer’s memory, 
called the Clipboard.  This data is available for pasting at a later stage.  
You can copy entries from one cell to another cell. To copy the formula or 
contents of a cell or cells, follow these steps: 
 
(i) Highlight the cell/s containing data you wish to copy. 
(ii) Choose Edit > Copy.  (or you can click the copy icon from the 

Toolbar  ).  Moving dotted lines appear around cell/s 
(iii) Click in the cell where you wish to paste data 

(iv) Choose Edit > Paste. (or click the paste icon from the Toolbar  
(v) Press Esc to exit the Copy mode.  

 
Formulas can be copied in a similar way.  However, the cell reference 

changes to take up the reference of the new cell.  r. 
 

(b) Using the Keyboard Shortcut  
(i) After highlighting the cell/s, press Cntrl + C (copy).   
(ii) Move to cell you wish to paste.  Press Cntrl + V (paste).  Your 

cursor should be in cell C10.  
(iii) Press Esc to exit the Copy mode.  
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Deleting  
 

(i) Columns 
 

To delete columns C and D: 
Click on column C and drag to column D.  
 

 
 

Choose Edit > Delete  from the menu. Column D is deleted.  Click anywhere on 
the spreadsheet to remove your selection.  
 
Note: Excel will re-label the columns 
 
Rows 

 
You can delete rows from your spreadsheet. To delete rows 28 through 31: 
 
Click the row 28 and drag to row 31.  
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Choose Edit > Delete from the menu. Rows 28 through 31 are deleted. Click 
anywhere on the spreadsheet to remove your selection.  

 
Note: Excel will renumber the rows 
 
Inserting 
 
(i) Columns 
 

Click on the column where you wish to add a column.  Choose Insert > 
Columns from the menu. A column is inserted to the right of the column 
 

(ii) Rows 
 

Click on the row number where you want to add a row.  Choose Insert > 
Rows from the menu. A row is inserted above row.  

 
Creating Borders 
 
You can use borders to make entries on your spreadsheet stand out.  
Select/highlight the cell/s you wish to add borders to.  Choose Format > Cells >. 
 
Border Tab.  You may now select any one (or several) from the options shown in 
the Format Cells drop down window.  You may also choose the Line Style.   
 
If you wish to add background colour to the cell/s then choose the Patterns tab 
>(your choice from the palette of colours) 
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Printing 
 
The simplest way to print is to click the Print icon located on the Standard 
toolbar. Dotted lines will appear on your screen after you click the print icon. The 
dotted lines indicate the right, left, top, and bottom edges of your printed pages. 

 
Print Preview 
 
There are many print options. You can select print options in Page Setup or in 
Print Preview. In Print Preview, you can see the results of your selections 
onscreen. Among the many print options given you may: 

 
• Determine whether to print landscape or portrait.  
• Scale (up or down) your document so the data fills the entire page.  
• Specify how many pages wide and how many pages long you want your 

printed document to be.  
• Select the paper size and print quality.  
• Set the first page number.  

 
The Margins tab, will allow you to: 
 
• Set the size of your margins 
• Centre your spreadsheet horizontally and/or vertically on the page.  

 
To preview and print your spreadsheet choose File > Preview from the menu.  
 
Saving Your File 
 
To save your file: 
Choose File>Save  from the menu.  

   
Opening a File 
 
Choose File > Open from the menu.  Go to the directory where the required file 
is found.  Select it by clicking on it.  Click Open. 
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66..33  TTHHEE  IINNTTEERRNNEETT  
 

The Internet is a computer network made up of thousands of networks 
worldwide. No one knows exactly how many computers are connected to the 
Internet. It is certain, however, that these number in the millions and are growing.  
 
No one is in charge of the Internet. There are organisations which develop 
technical aspects of this network and set standards for creating applications on it, 
but no governing body is in control.  
 
The Internet consists primarily of a variety of access procedures (protocols). 
Many of these protocols feature programs that allow users to search for and 
retrieve material made available by the protocol.  

 
The World Wide Web (abbreviated as the Web or WWW) was developed in 
1989 by Sir Tim Berners-Lee, Fellow of the British Computer Society.  It is a 
system of Internet servers that makes it possible to access several Internet 
protocols. The Web is the fastest-growing component of the Internet.  It consists 
of files, called pages or home pages, containing links to documents and 
resources throughout the Internet. 
 
The operation of the Web relies primarily on hypertext as its means of 
information retrieval. Hypertext is a document containing words that connect to 
other documents.  
 
HTTP (Hypertext Transfer Protocol) transmits hypertext over networks. This is 
the protocol of the Web.  

 
Words can be linked to other pages.  A single hypertext document can contain 
links to many documents. In the context of the Web, words or graphics may 
serve as links to other documents, images, video, and sound. Overall, the Web 
contains a complex virtual web of connections among a vast number of 
documents, graphics, videos, and sounds.  
 
THE TOOLBARS 

  

 
 

Menu Bar: Contains menu items that open up dropdown lists for related options. 
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Navigation Toolbar: Contains icons for a variety of features including navigating 
among Web pages, searching the Web using a selection of search tools, 
accessing and managing Favorites, viewing a History of visited pages, printing, 
and accessing email and newsgroups.  

 
ACCESSING RESOURCES ON THE WEB 

 
1. If you have the URL (address) of a Web page 

 
Type the URL (refer to Anatomy of a URL) in the Address bar at the top of the 
screen. To accomplish this, click on the Address bar to highlight the current 
URL. Then type in the new URL and press the Enter key.  

 
Address bar 

 

 
 

2.  If you are on a Web page 
 

Click on:  
 
• words or images which change the shape of the mouse pointer from an 

arrow to a hand and display a URL on the bottom of the screen when 
the mouse pointer is placed over it  

• the blue words on the display screen  
• the purple words on the display screen (the purple colour indicates that 

the resource has been recently accessed on your terminal)  
 
NAVIGATING THE WEB 

 
To go back to previous sites:  

Click on the small Back left arrow on the navigation bar near the top left 
corner of your screen. Each time you click on this arrow, you will return to the 
next previous site that you visited. If you hold your mouse over the Back arrow, 
the title of the upcoming page will briefly appear.  

 
To move forward:  
 
When you have returned to previous sites with the Back arrow, you can go 
forward again by clicking on the small right-pointing arrow next to the Back 
arrow. If you hold your mouse over this arrow, the title of the upcoming page will 
briefly appear.  
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To move farther ahead, click on the small black triangle to the right of the 

Forward arrow in the menu bar at the top of the screen. This presents a list 
of several sites you have visited. Click on any of the choices to return to the 
desired site. This is the equivalent of clicking on the Forward arrow several 
times.  

Stop: This icon will stop a page while it is in the process of loading. This is 
useful if a page is not successfully or speedily retrieving.  

Refresh: The square containing the two curved arrows re-retrieves the page 
you are currently viewing. This is useful if the page does not load successfully or 
completely.  

Home: The home icon takes you back to the page that was on the screen 
when Internet Explorer was first started  

Search: The search button opens up a function that uses one or more 
Web search tools. You can choose the search tool(s) you want as your default.  

Favorites:  Favorites are Web sites you have visited that you would 
like to store for easy access. You can add, delete and organize your Favorites.  
 
To add the current Web page as a favorite, click on Favorites and then Add. To 
choose the folder where you want to store this listing, click on Create in and 
choose the folder you want. At this point, you also have the option to create a 
new folder.  
 
To delete a Favorite, simply right click on the item and choose Delete. Or, you 
can choose Organize Favorites select the desired item, and click on the Delete 
button.  
 
To move a favorite to another folder, click on Organize Favorites, select the 
desired item, and click on Move to folder. In the pop-up window, select the 
folder where you would like to store this listing.  

History:  The history function allows you to view and select Web pages you 
have recently visited. You can sort your items by clicking on the black triangle to 
the right of the word View. You can sort by size, date, the number of times 
visited, and the order you have visited today.  

Mail:  You can read email from this window.  

Print: Allows you to print the current page.  
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SAVING AND PRINTING YOUR DOCUMENT PRINT 

 
Follow the steps mentioned in the Word module in order to Save or Print  your 
document. 
 
What are you really searching? 
Finding the Web documents, pages or sites you want can be easy or seem 
impossibly difficult. This is in part due to the sheer size of the WWW, currently 
estimated to contain 3 billion documents. It is also because the WWW is not 
indexed in any standard vocabulary.  
 
When you "search the Web," you are NOT searching it directly.  It is not possible 
to search the WWW directly.  The Web is the totality of the many web pages 
which reside on computers called “servers” all over the world.  Your computer 
cannot find or go to them all directly.  What you are able to do through your 
computer is access one or more of many intermediate search tools available 
now. The search tool provides you with hypertext links with URLs to other pages. 
You click on these links, and retrieve documents, images, sound, and more from 
individual servers around the world.  

 
There is no way for anyone to search the entire Web.   

 
The URL 
 
URL stands for Uniform Resource Locator. The URL specifies the Internet 
address of a file stored on a host computer connected to the Internet. Every file 
on the Internet, no matter what its access protocol, has a unique URL. Web 
browsers use the URL to retrieve the file from the host computer and the specific 
directory in which it resides. This file is downloaded to the user's computer and 
displayed on the monitor connected to the machine. 
 
Anatomy of a URL  
This is the format of the URL:  
protocol://host/path/filename 
For example, this is a URL on the Web site of the Mauritius Research Council:  

 
http://www.mrc.org.mu/ScienceEducation.htm 

 
Structure of this URL:  
1. Protocol: http  
2. Host computer name: www  
3. Second-level domain name: mrc  
4. Top-level domain name: org 
5. Directory name: mu 
6. File name: ScienceEducation.htm  
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The following are some of the top-level domains (TLDs) that are common:  
 

com commercial enterprise 

edu educational institution 

gov government entity 

net network access provider 

org usually non-profit organisations 
 
Search Engines 
 
If you want to find information about a specific topic you will need to use an 
Internet Search Engine, a Web site where you can search for information using 
keywords.   
 
A search engine is a searchable database of Internet files collected by a 
computer program. 
  
Some of the commonly used search engines are: 

1.  – http://www.google.com  
 

2.  – http://www.yahoo.com  

3. – http://www.ask.com 

4.  – http://www.altavista.com  
 

5.  – http://search.msn.com  
 
 
Using a Search Engine 
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The image above shows Google, a typical Internet search engine. Every search 
engine is somewhat different, but they all have the same basic features. 

 
To begin your search you should click with your mouse in the blank search box. 
A small flashing black line should appear. Type in words describing what you are 
looking for. Be as specific as possible. Click the Google Search button to begin 
searching the Internet. (Depending on which search engine you use, the Search 
button may either be next to or below the search box.) 
 
Search Engines index hundreds of thousands of Web sites, so the chances are 
good that you will get a list of thousands of Web sites that match your keywords. 
The matching sites will be listed in order of relevance so you are most likely to 
find what you need by visiting the sites listed in the top 1-10. 

 
Some search engines, such as Ask Jeeves (http://www.ask.com), support 
natural language searching. This means that you can type in a question about 
the topic you are interested in. For example, you could type What is a 
Graticule? you will get back a list of web sites relating to your question.   An 
example is given below 
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The display above shows some links (underlined) from where you can get more 
information/material about “Graticule”.  If you run the mouse pointer over those links, a 
“hand” appears.  Clicking will take you to some other links or pages 
 
How to Capture a Graphics (pictures) on the Web to a Diskette/Hard disk 
 
Graphics are files and they may not normally be saved by the Save procedure as in 
Word.   Follow the following procedure in order to save graphic files: 
 

1. Aim your mouse arrow exactly over the graphic.  
2. Press down the RIGHT mouse button and hold it down. A drop-down menu will 

appear.  
3. Slide down the mouse until you highlight the words, "Save image as." Let go of 

the mouse button. 
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4.  A window will open up. There will be a "Save in" area. Click on the down arrow 
and navigate to the A drive/Hard drive. Click on the drive you wish to save.   

 
5. Also in this window, you will see "File Name" with a filename specified. This is 

the name assigned to the graphics file by its author. You can change the name if 
you like.  

 
Click on OK. The file will save to your destination drive. 

  

136 






